
<!DOCTYPE HTML>
<html lang="en">


    



<head>
    <meta charset="UTF-8"/>

    
    
    <!-- To load Clientlibs -->
    
    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.01ee31e425465b984fc3fa9dd802d804.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.44a1783be8e88dc73188908af6c38c01.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.d54c23ba76bd8648119795790ae83779.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.59c0d61dcf5eacb237a83816c6996ebd.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.b104a4a85c21511ada13e2c6e7552d37.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/breadcrumb/v2/breadcrumb/clientlibs/site.min.1f6309c5b560f598957e2961529a7c8a.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.a273a9f6f4e795fa4cbcfbbd1663e90c.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.eaa150eb5c787d55269a8ca5d0e9bc44.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.458bbd5e3223b2c8e3a5d429aba51cde.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.681693ad6877b161e8f1258363d119d4.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.1494c0abbe501301e2ab9daecc6082a8.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.11f4cf0040610a5ac59278fe7157727e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.31b147033ec499dcb56dcf5fbff95c90.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.8f574834545947cfba89c3e191ddd2e9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.701f699c0bdfbb270a8f6aa9c503c375.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.ac23637ac0bc2074acc2be13e062f0b9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/form/text/v2/text/clientlibs/site.min.374f7e3bc9e2090bf176e339c992611f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.3fb0ed82bcb801d69bcc9728f7893ade.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.dd1b9637ed95a05787d2deee66ca623d.js"></script>



    <!-- Page SEO start -->
    
    
        <meta property="fb:pages" content="168232009906869"/>
    
        <meta property="fb:pages" content="58148619578"/>
    
        <meta property="fb:pages" content="194553860586548"/>
    
        <meta property="fb:pages" content="231176056943733"/>
    
        <meta property="fb:pages" content="174761742563060"/>
    
    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    <meta name="page-type" content="aem-page"/>
    <!-- Page SEO end -->
    
 

    <!-- Article Page SEO start -->
    
    
        <title>London police investigating sexual assault | CTV News</title>
    
    

    
        <meta name="description" content="London police are investigating a report of sexual assault after they say a woman was assaulted in the north end of the city. On Dec. 5 around 10:45 p.m., police say a woman was walking on a path just north of Bridle Path, when she was approached by a man she didn’t know."/>
    
    <link rel="canonical" href="https://london.ctvnews.ca/report-of-sexual-assault-in-london-1.6191269"/>
    <link rel="amphtml" href="https://beta.ctvnews.ca/local/london/2022/12/12/1_6191269.amp.html"/>

    <meta itemprop="name" content="Report of sexual assault in London"/>
    <meta itemprop="description" content="London police are investigating a report of sexual assault after they say a woman was assaulted in the north end of the city. On Dec. 5 around 10:45 p.m., police say a woman was walking on a path just north of Bridle Path, when she was approached by a man she didn’t know."/>
    <meta itemprop="url" content="https://london.ctvnews.ca/report-of-sexual-assault-in-london-1.6191269"/>
    <meta itemprop="image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/10/15/london-police-1-6110630-1666708777192.jpg"/>
    <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/10/15/london-police-1-6110630-1666708777192.jpg"/>

    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Report of sexual assault in London"/>
    <meta property="og:description" content="London police are investigating a report of sexual assault after they say a woman was assaulted in the north end of the city. On Dec. 5 around 10:45 p.m., police say a woman was walking on a path just north of Bridle Path, when she was approached by a man she didn’t know."/>
    <meta property="og:url" content="https://london.ctvnews.ca/report-of-sexual-assault-in-london-1.6191269"/>
    <meta property="og:image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/10/15/london-police-1-6110630-1666708777192.jpg"/>
    <meta property="og:site_name" content="London"/>
    <meta property="og:locale" content="en_CA"/>

    <meta name="twitter:title" content="Report of sexual assault in London"/>
    <meta name="twitter:url" content="https://london.ctvnews.ca/report-of-sexual-assault-in-london-1.6191269"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="London police are investigating a report of sexual assault after they say a woman was assaulted in the north end of the city. On Dec. 5 around 10:45 p.m., police say a woman was walking on a path just north of Bridle Path, when she was approached by a man she didn’t know."/>
    <meta name="twitter:site" content="@CTVLondon"/>
    <meta name="twitter:creator" content="@CTVLondon"/>
    <meta name="twitter:image:src" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/10/15/london-police-1-6110630-1666708777192.jpg"/>

    <meta itemprop="headline" content="Report of sexual assault in London"/>
    <meta itemprop="datePublished" content="2022-12-12T13:46:00.000-05:00"/>
    <meta name="dc.date.modified" content="2022-12-12T13:46:09.000-05:00"/>
    <meta property="article:published_time" content="2022-12-12T13:46:00.000-05:00"/>
    <meta property="article:section" content="London"/>
    <!-- Article Page SEO end -->
	<!-- Trust Markups start -->
	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "headline": "Report of sexual assault in London",
    "description": "London police are investigating a report of sexual assault after they say a woman was assaulted in the north end of the city. On Dec. 5 around 10:45 p.m., police say a woman was walking on a path just north of Bridle Path, when she was approached by a man she didn’t know.",
    "dateline": "",
    "correction":
    {
    "@type": "CorrectionComment",
    "text": ""
    },
    "backstory": "",
    "author" :[{"noBylinesPolicy":"https://www.ctvnews.ca/editorial-standards-and-policies#anchor11","@type":"Person","name":"Kristylee Varley","sameAs":"https://london.ctvnews.ca/kristylee-varley-1.5561098"}],
    "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
    "publisher":{
    "@type": "NewsMediaOrganization",
    "name": "CTV News",
    "logo":{
                "@type": "ImageObject",
                "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f-1623045138488.svg",
                "width": 200,
                "height": 32
            }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/10/15/london-police-1-6110630-1666708777192.jpg",
    "height": 574,
    "width": 1020
    },
    "thumbnailUrl": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2022/10/15/london-police-1-6110630-1666708777192.jpg",
    "mainEntityOfPage":"https://london.ctvnews.ca/report-of-sexual-assault-in-london-1.6191269",
    "datePublished": "2022-12-12T13:46:00.000-05:00",
    "dateModified": "2022-12-12T13:46:09.000-05:00"
    }
    </script>
    <!-- Trust Markups end -->


    
    <meta name="template" content="article-news"/>
    

    




    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.2adab4a18a55724b1c083e290fb6c95a.css" type="text/css">






    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.aaa92f34ec8cdb9644e20b620fec0edb.css" type="text/css">






    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-newrelic.min.9fce3393912f1112944c6515ad1b5cc0.js"></script>




<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/webiconfont-v7.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTV_Sans-Bold.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTVSans_Medium.woff" as="font" type="font/woff" crossorigin/>




    <link rel="shortcut icon" href="/content/dam/ctvnews/newicons/favicon/favicon.ico" type="image/x-icon" sizes="16x16 32x32 48x48"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon.png" type="image/png"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-57x57.png" type="image/png" sizes="57x57"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-60x60.png" type="image/png" sizes="60x60"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-72x72.png" type="image/png" sizes="72x72"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-76x76.png" type="image/png" sizes="76x76"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-114x114.png" type="image/png" sizes="114x114"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-120x120.png" type="image/png" sizes="120x120"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-144x144.png" type="image/png" sizes="144x144"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-152x152.png" type="image/png" sizes="152x152"/>



<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no"/>


	<script src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>




    
    
    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-sha256.min.9d06ad51a3c5afea9ff6d07a92e14791.js"></script>



    <script>
        const permutiveID = localStorage.getItem('permutive-id');
        if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
        }
    </script>




    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-prebid-ads.min.c5f79ba5af0c5465f502323e5ec1b230.js"></script>




    
  
    
      
    
  <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
  <!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript">
      !function (n, e, o, r, i) {
          if (!e) {
              e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
              for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                  var f = t[c];
                  e[f] = function (n) {
                      return function () {
                          var o = Array.prototype.slice.call(arguments, 0);
                          e.q.push({functionName: n, arguments: o})
                      }
                  }(f)
              }
          }
      }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
      window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
          if (0 === window.googletag.pubads().getTargeting("permutive").length) {
              var g = window.localStorage.getItem("_pdfps");
              window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
          }
      });

      <!-- Identity Management -->
      document.addEventListener("DOMContentLoaded",function() {
        if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
          permutive.identify([{
            "id": digitalData.user.userId,
            "tag": "bell_id"
          }]);
        }
      });


      <!-- Event enrichment start  -->
      if (true) {
        let activeEventEnrichmentData = {};
        let digitalDataDetails = {};
        let productInfoDetails = {};
        let articleDetails = {};
        let eventEnrichmentData = {};
        let articleTitle = '';

        let waitForDigitalData = () => {
          return new Promise((resolve, reject) => {
            const data = () => {
              let check = null
              if (!window.digitalData) {
                check = setTimeout(() => data(), 500)
              } else {
                clearTimeout(check)
                resolve(window.digitalData)
              }
            }
            data()
          })
        }

        let getDigitalData = async () => {
          await waitForDigitalData()
        }

        if (__satelliteLoaded) {
          getDigitalData().then(() => {
            if (typeof digitalData !== "undefined") {
              digitalDataDetails = {
                "authBDU": digitalData.user.authBDU,
                "authStatus": digitalData.user.authStatus,
                "userId": digitalData.user.userId,
                "profileType": digitalData.user.profileType,
                "subscriptionType": digitalData.user.subscriptionType,
                "profileLanguage": digitalData.user.profileLanguage,
                "playbackLanguage": digitalData.user.playbackLanguage
              }
              productInfoDetails = {
                "platform": digitalData.page.platform,
                "productName": digitalData.page.siteName,
                "environment": _satellite.buildInfo.environment
              }
            };
           const isArticle = "true";
            if (isArticle == 'true') {
              articleTitle = "Report of sexual assault in London";
              articleDetails = {
                "author": "Kristylee Varley",
                "title": articleTitle,
                "id": "1.6191269"
              }
            } else {
              articleDetails = {}
            }
            eventEnrichmentData = {
              "page": {
                "user_info": digitalDataDetails,
                "product_info": productInfoDetails,
                "page_info": {
                  "type": "story",
                  "siteSection": "london",
                  "subsection2": articleTitle,
                  "subsection4": "story",
                  "name": "ctvnews : story :" + articleTitle,
                  "gsCat" :  typeof window.gs_channels === 'object' ? gs_channels : []
                },
                "article_info": articleDetails
              }
            };
            activeEventEnrichmentData = eventEnrichmentData;
            permutive.addon('web', activeEventEnrichmentData);
          });
        }
      }
      else {
        permutive.addon('web', {});
      }
      <!-- Event enrichment end  -->

  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
  <!-- Permutive end -->
  



    


    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    
    

    
        <script async="" src="//micro.rubiconproject.com/prebid/dynamic/13126.js"></script>
    

    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      gads.src = "//securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);

    /* Google Tag Services */

        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
        apstag.init({
            pubID: '3733',
            adServer: 'googletag'
        });

        // used to store slots data
        var amazonSlots = [];
    </script>


    
    
    <script>
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var gsScript = document.createElement('script');
        gsScript.setAttribute('src', 'https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl));
        document.getElementsByTagName('head')[0].appendChild(gsScript);
    </script>

    

    
    
    

    

    
    
    

    
</head>
<body class="page basicpage">
    


    



    
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--default--12 ">
    
    <div class="skip-to-main-content aem-GridColumn aem-GridColumn--default--12"><a class="c-skip--main" href="#main">Skip to main content</a>
</div>
<div class="quick-article-header aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0"><header class="c-quickArticle__header c-quickArticle__headerLocal" data-cy="quickArticle__header" role="navigation">
    
        <script type='application/javascript'>
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65778;
                _sf_async_config.domain = "ctvnews.ca";
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                /** CONFIGURATION END **/
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js" type="application/javascript"></script>
    
    <div class="c-quickArticle__header__container">
        <a class="c-quickArticle__header_logo_container" href="https://www.ctvnews.ca/" title="CTVNews.ca">
            <img class="c-quickArticle__header_logo" src="/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f.svg" role="presentation"/>
        </a>
        <div class="c-header__secondary--nav" role="navigation" aria-labelledby="secondaryNav">
            <div id="secondaryNav" data-currentPath="/content/ctvnews/en/local/london/2022/12/12/report-of-sexual-assault-in-london">
                <span class="c-header__secondary--nav__icon1" style="display: none" role="img" aria-label="Lock icon"></span>
                <a class="c-header__secondary--nav__liveText" style="display: none">Live</a>
                <a id="liveScheduleLink" style="display: none" class="showName"></a>
                <a class="c-header__ctvLogo" href="https://www.ctv.ca/" target="_blank">
                    <img src="/content/dam/ctvnews/en/images/logos/ctv_logo_f.svg" alt="CTV.ca" class="c-header__ctvLogo--img"/>
                </a>
            </div>
            <div class="c-search__desktop">
    <div class="c-search__bar">
        <form action="https://london.ctvnews.ca/search-results/ctv-london-search-7.312010" method="get">
            <button class="c-search__bar--submit " type="submit"><span class="hideText">Search</span></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV London</label>
                <input placeholder="Search CTV London" type="text" name="q" value=""/>
                <a class="c-search__bar--close "><span class="hideText">Close</span></a>
            </div>
        </form>
    </div>
    
    

</div>
        </div>

        <div class="c-header__local--city">
            
                <a href="https://london.ctvnews.ca/" class="c-header__local--city__link">LONDON</a>
            
            
        </div>
    </div>
</header>
</div>
<div class="navigation aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <a class="c-nav__menu--toggle" data-target="c-nav__menu" aria-haspopup="true" aria-label="c-nav-open-menu">
        <i class="icon--menu--small"></i>
    </a>
    <div id="c-nav" class="c-nav">
        <nav class="aem-GridColumn aem-GridColumn--default--12" role="navigation" aria-labelledby="c-nav-main-menu">
            <ul id="c-nav__menu" class="c-nav__level c-nav--closed" data-subnav="1" aria-expanded="false">
                <li role="menuitem">
                    <div class="c-search__mobile">
    <div class="c-search__bar">
        <form action="https://london.ctvnews.ca/search-results/ctv-london-search-7.312010" method="get">
            <button class="c-search__bar--submit " type="submit"><span class="hideText">Search</span></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV London</label>
                <input placeholder="Search CTV London" type="text" name="q" value=""/>
                <a class="c-search__bar--close "><span class="hideText">Close</span></a>
            </div>
        </form>
    </div>
    
    

</div>
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">News</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest News </h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="All News" aria-label="All News">All News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/weather" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/community-calendar" title="Community Calendar" aria-label="Community Calendar">Community Calendar</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/more/local-contests" title="Contests" aria-label="Contests">Contests</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/photo-galleries" title="Photo Galleries" aria-label="Photo Galleries">Photo Galleries</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/london-attack" title="London Attack" aria-label="London Attack">London Attack</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/special-series" title="Special Series" aria-label="Special Series">Special Series</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Video</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Latest</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/video?binId=1.1137796" title="All Video" aria-label="All Video">All Video</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/live" title="CTV News Live" aria-label="CTV News Live">CTV News Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-help" title="Video Help" aria-label="Video Help">Video Help</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Shows</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>News Programs</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/video?binId=1.1137524" title="CTV News at Six" aria-label="CTV News at Six">CTV News at Six</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/video?binId=1.1807099" title="CTV News at 11" aria-label="CTV News at 11">CTV News at 11</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">About</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Who We Are</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/about-us" title="About Us" aria-label="About Us">About Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/advertise-with-us" title="Advertise with Us" aria-label="Advertise with Us">Advertise with Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/about-us/contact-us" title="Contact Us" aria-label="Contact Us">Contact Us</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Social</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.facebook.com/CTVLondon" title="Facebook" aria-label="Facebook">Facebook</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://twitter.com/CTVLondon" title="Twitter" aria-label="Twitter">Twitter</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.instagram.com/ctvlondon/" title="Instagram" aria-label="Instagram">Instagram</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Local</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Other Cities</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Atlantic" aria-label="Atlantic">Atlantic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://barrie.ctvnews.ca/" title="Barrie" aria-label="Barrie">Barrie</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/" title="Calgary" aria-label="Calgary">Calgary</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/" title="Edmonton" aria-label="Edmonton">Edmonton</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/guelph" title="Guelph" aria-label="Guelph">Guelph</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/" title="Kitchener" aria-label="Kitchener">Kitchener</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge" aria-label="Lethbridge">Lethbridge</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="London" aria-label="London">London</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/" title="Montreal" aria-label="Montreal">Montreal</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://northernontario.ctvnews.ca/" title="Northern Ontario" aria-label="Northern Ontario">Northern Ontario</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/" title="Ottawa" aria-label="Ottawa">Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert" aria-label="Prince Albert">Prince Albert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer" aria-label="Red Deer">Red Deer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://regina.ctvnews.ca/" title="Regina" aria-label="Regina">Regina</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/" title="Saskatoon" aria-label="Saskatoon">Saskatoon</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/" title="Toronto" aria-label="Toronto">Toronto</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="Vancouver" aria-label="Vancouver">Vancouver</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island" aria-label="Vancouver Island">Vancouver Island</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://windsor.ctvnews.ca/" title="Windsor" aria-label="Windsor">Windsor</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://winnipeg.ctvnews.ca/" title="Winnipeg" aria-label="Winnipeg">Winnipeg</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>
    </div>


    

</div>
<div class="seoheadertag aem-GridColumn aem-GridColumn--default--12"><h1 id="main" style="overflow: hidden; height: 0px;">Report of sexual assault in London</h1>
</div>
<div class="alert-banner aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
  <alert-banner xml-url="https://www.ctvnews.ca/rss/feeds-tve-ctv-news/ctvnews-ca-london-banners-1.5084364" public-url="https://london.ctvnews.ca"/>
  
    


</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articlefragment contentfragment aem-GridColumn aem-GridColumn--default--12"><div aria-label="Article Contents" role="main">
    
        <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
            
                    <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewslondon/home/stories" title-position="top" type="leaderBoard" google-tag-environment="prod" permutive-timeout="0" size="[[728,90],[970,90],[970,250]]" magnite-enable="true">
                    </sra-advert>
            
        </div>
        <div class="c-articlefragment">
            <div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 aem-Grid--phone--12">
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--9 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--8 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--9 aem-GridColumn--offset--abovedefault--0">
                    <div class="breadcrumb aem-GridColumn--default--9 aem-GridColumn">
                        <nav class="c-breadcrumb" aria-label="Breadcrumb">
                            <ol class="c-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="c-breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">

                                    
                                    
                                    	
                                    
                                    

                                    <a href="https://london.ctvnews.ca/" class="c-breadcrumb__item__link" itemprop="item">
                                        <span itemprop="name">London</span>
                                    </a>
                                    <meta itemprop="position" content="1"/>
                                </li>
                                
                                    
<div>
      
          <li class="c-breadcrumb__type">
            <tool-tip label="News" tooltiptext="Based on facts, either observed and verified firsthand by the reporter, or reported and verified from knowledgeable sources."></tool-tip>
          </li>
      
</div>

    


                                
                            </ol>
                        </nav>
                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        
<div class="c-title">
    <h1 class="c-title__text">Report of sexual assault in London</h1>
</div>

    

                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        

     
  

   	 <div class="c-heroMedia">
        <div class="c-heroMedia__wrapper">
        	
        
            
    <div data-cmp-is="image" data-cmp-src="/content/ctvnews/en/local/london/2022/12/12/report-of-sexual-assault-in-london/_jcr_content/root/responsivegrid/articlefragment.coreimg{.width}.jpeg/1666708777192/london-police-1-6110630.jpeg" data-asset="/content/dam/ctvnews/en/images/2022/10/15/london-police-1-6110630-1666708777192.jpg" data-asset-id="08e25df4-1318-4bfd-b3ea-a3528d7a58f0" data-title="London police" data-show-placeholder="properties.teaserHideImageMobile" class="c-image" itemscope itemtype="http://schema.org/ImageObject">
        
            
                
                <img src="/content/dam/ctvnews/en/images/2022/10/15/london-police-1-6110630-1666708777192.jpg" class="c-image__image" itemprop="contentUrl" data-cmp-hook-image="image" alt="(CTV News file photo)" title="London police"/>
                
            
        
        <span class="c-image__title" itemprop="caption">(CTV News file photo)</span>
    </div>
    
    



            
        </div>
    </div>


  


                    </div>
                    <div class="bodyContainer aem-Grid aem-Grid--9 aem-Grid--default--9 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--9 aem-Grid--phone--12">
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--2 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--8 aem-Grid--abovedefault--9 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">

                                <div class="byline aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--8 aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--offset--phone--0 aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--phonelandscape--12 aem-GridColumn--default--8 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Article Author or Source">
                                    <bio-content content='[{&#34;firstName&#34;:&#34;Kristylee&#34;,&#34;lastName&#34;:&#34;Varley&#34;,&#34;bioUrl&#34;:&#34;https://london.ctvnews.ca/kristylee-varley-1.5561098&#34;,&#34;twitter&#34;:&#34;kvarleyctv&#34;,&#34;polopolyID&#34;:&#34;1.5561098&#34;,&#34;jobTitle&#34;:&#34;CTVNewsLondon.ca Digital Producer&#34;}]'></bio-content>
                                </div>
                                <div class="articlepublishupdatedate aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--5 aem-GridColumn--default--none aem-GridColumn--tablet--6 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Published date and time">
                                    

    <article-publish-update-date display-label display-timezone display-date-published display-date-updated format="fallback" locale="en" fallback-published-date="Dec. 12, 2022 1:46 p.m. EST" fallback-updated-date="Dec. 12, 2022 1:46 p.m. EST" published-date="Mon Dec 12 13:46:00 EST 2022" updated-date="Mon Dec 12 13:46:09 EST 2022"></article-publish-update-date>




                                </div>

                                <div class="sharetools aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tablet--4 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--tabletlandscape--3 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="complementary" aria-label="Share">
                                    <flyout-share-tool headline="Report of sexual assault in London" token='966242223397117|NpPNEPW7rfL6HJORdSre-yomhv4' shareCount="false"></flyout-share-tool>
                                </div>
                            </div>
                        </div>
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--7 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">
                                <div class="bodyText responsivegrid aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--8 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--default--7 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--12">
                                    <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--phone--12 ">
                                        <div class="text aem-GridColumn--tabletlandscape--8 aem-GridColumn--tablet--10 aem-GridColumn--phone--12 aem-GridColumn--phonelandscape--12 aem-GridColumn aem-GridColumn--default--8 aem-GridColumn--abovedefault--7" role="contentinfo" aria-label="Article Body">

                                            
                                                
<div class="c-text">
     
    <p>
	London police are investigating a report of sexual assault after they say a woman was assaulted in the north end of the city.</p>
<p>
	On Dec. 5 around 10:45 p.m., police say a woman was walking on a path just north of Bridle Path, when she was approached by a man she didn’t know.</p>
<p>
	The man allegedly pushed the woman to the ground and touched her inappropriately before fleeing on foot.</p>
<p>
	Police say the victim did not sustain any physical injuries and the investigation has been reassigned to the LPS Sexual Assault and Child Abuse Section.</p>
<p>
	The suspect was described a man with a slim build, approximately 5’10”, wearing black clothing and a black toque.</p>
<p>
	Anyone with information in relation to this incident is asked to call the London Police Service at (519) 661-5670 or Crime Stoppers at 1-800-222-TIPS (8477).&nbsp;</p>

</div>

    

                                            
                                            
                                                <related-images content='[]' title="RELATED IMAGES">
                                                </related-images>
                                            

                                            <!-- viafoura liveblog-->
                                            <!-- END viafoura liveblog-->

                                            <div>
                                                
                                                
                                                
                                                    <div class="c-bottom__container">
                                                        <bottom-bar content='[{&#34;icon&#34;:&#34;e96f&#34;,&#34;urlArticleInclude&#34;:&#34;true&#34;,&#34;label&#34;:&#34;Report an error&#34;,&#34;url&#34;:&#34;https://london.ctvnews.ca/report-error-1.4706264&#34;},{&#34;icon&#34;:&#34;e9bc&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Editorial standards &amp; policies&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies&#34;},{&#34;icon&#34;:&#34;e9bd&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Why you can trust CTV News&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies#anchor12&#34;}]'></bottom-bar>
                                                    </div>
                                                
                                            </div>
                                            <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                                                
                                                        <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewslondon/home/stories" title-position="hidden" type="slimCut" google-tag-environment="prod" permutive-timeout="0" size="[[30,1]]" mobile-size="[[30,1]]" magnite-enable="true">
                                                        </sra-advert>
                                                
                                            </div>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                        <related-articles content='[{&#34;image&#34;:&#34;/content/dam/ctvnews/en/images/2022/12/12/armed-robbery---london---police---dec-2022-1-6191096.jpeg&#34;,&#34;title&#34;:&#34;Suspects flee after alleged attempted carjacking &#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://london.ctvnews.ca/suspects-flee-after-alleged-attempted-carjacking-1.6191095&#34;},{&#34;image&#34;:&#34;/content/dam/ctvnews/en/images/2022/12/12/suspect---bus-driver-assault---dec-2022-1-6190885.png&#34;,&#34;title&#34;:&#34;Police looking for suspect after bus driver allegedly assaulted&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://london.ctvnews.ca/police-looking-for-suspect-after-bus-driver-allegedly-assaulted-1.6190883&#34;},{&#34;image&#34;:&#34;/content/dam/ctvnews/en/images/2022/12/12/paisley-crash---building---dec-2022-1-6191191.jpeg&#34;,&#34;title&#34;:&#34;Vehicle strikes building in Paisley&#34;,&#34;contentType&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://london.ctvnews.ca/vehicle-strikes-building-in-paisley-1.6191190&#34;}]' title="RELATED STORIES" relatedlinkstitle="RELATED LINKS" specialpromos='{}'></related-articles>
                    
                </div>
                <div class="aem-GridColumn right-column
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--4 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--3 aem-GridColumn--offset--abovedefault--0">
                    <!-- RIGHT RAIL AD PLACEHOLDER -->
                    <div class="c-advert-disabled c-advert-rail sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                        
                                <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewslondon/home/stories" title-position="top" type="sectionPage" google-tag-environment="prod" permutive-timeout="0" size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" mobile-size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" sticky="disabled" magnite-enable="true">
                                </sra-advert>
                        
                    </div>
                    <div class="c-experiencefragment--wrapper">
                        
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/london/london-rr/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>

</div></div>
</div>
    
    

  
                    </div>
                </div>
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--12 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--12 aem-GridColumn--offset--abovedefault--0">
                
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage"><!-- SDI include (path: /content/experience-fragments/ctv_news/local/london/london-boa/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--tabletlandscape--12 ">
    
    <div class="most-popular aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    <div role="list">
        <most-popular v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Police investigate deaths at London townhouse&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2582226&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6190207.1670789319!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Neighbours to the Boullee Street townhouse say a mother and child have died, London police are investigating. Brent Lale has details.&#34;},{&#34;videoTitle&#34;:&#34;Despite inflation, local shoppers flock to malls&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2580983&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6187114.1670542376!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Retail experts say Christmas shoppers are returning to the mall at higher numbers than before COVID. CTV London\u0027s Bryan Bicknell explains.&#34;},{&#34;videoTitle&#34;:&#34;Dad chases off coyote attacking toddler&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2577763&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6181411.1670260017!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A doorbell camera captured a coyote trying to drag away a two-year-old girl from in front of her home in California.&#34;},{&#34;videoTitle&#34;:&#34;\u0027He didn\u0027t wake up again\u0027&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2581578&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188521.1670617787!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Jill Promoli, a flu shot advocate, shares her story after losing her son to the flu in 2016 and urged parents to take precautions.&#34;},{&#34;videoTitle&#34;:&#34;CTV News London at Six for Sunday, December 11, 2022&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2573172&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860001.1605691953!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News London at Six&#34;},{&#34;videoTitle&#34;:&#34;CTV News London at 11 for Sunday, December 11, 2022&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2573177&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860001.1605691953!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News London at 11&#34;},{&#34;videoTitle&#34;:&#34;Darwin the Ikea monkey: how is he doing?&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2581728&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188959.1670630907!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Take a look at the backstory and daily life of Darwin, a stylish monkey who garnered international attention after appearing at a T.O. Ikea.&#34;},{&#34;videoTitle&#34;:&#34;In Your Community: Aeolian Hall&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2581069&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6187404.1670550675!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Julie Atchison was at Aeolian Hall for the Imagine A Night benefit and gratitude concert.&#34;},{&#34;videoTitle&#34;:&#34;COVID-19 can survive on some food for days&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2576350&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4890918.1656009953!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Dr. Christopher Labos discusses the findings of study that examined how long COVID-19 can survive on food and what to keep in mind.&#34;},{&#34;videoTitle&#34;:&#34;Ensuring children get toys this holiday season&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2582235&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6190289.1670797377!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;It’s the season of giving, so the employees at Palasad Social Bowl are doing just that to ensure every child gets a gift. Jenn Basa reports.&#34;},{&#34;videoTitle&#34;:&#34;Be on the lookout for fake bar codes on gift cards&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2581113&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6187459.1670553903!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ex-cop turned TikTok influencer breaks down the ins and outs of a gift card scam hitting Canadian stores during the holiday season.&#34;},{&#34;videoTitle&#34;:&#34;Couple weds during Santa Claus parade&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2581970&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6189605.1670704935!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;An Ailsa Craig-area couple took their vows and tied the knot on a float in the town’s Santa Claus Parade. Gerry Dewan has details.&#34;},{&#34;videoTitle&#34;:&#34;The keys to a hopeful future&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2581697&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188859.1670628765!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A London family has a \u0027tiny home\u0027 installed in their backyard for their daughter who has disabilities. CTV London\u0027s Bryan Bicknell reports.&#34;},{&#34;videoTitle&#34;:&#34;New high-rise coming to downtown?&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2580990&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6187118.1670542416!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A new high-rise is proposed for a parking lot next to the Hilton Double-Tree Hotel in downtown London. CTV London\u0027s Daryl Newcombe explains.&#34;},{&#34;videoTitle&#34;:&#34;Another meteor near London?&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2579829&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6184653.1670434447!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Dash cam video submitted to CTV News shows what\u0027s thought to be a meteor falling in the sky on Dec. 1 near London, Ont.&#34;},{&#34;videoTitle&#34;:&#34;CTV News London at 11 for Saturday, December 10, 2022&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2573168&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860001.1605691953!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News London at 11&#34;},{&#34;videoTitle&#34;:&#34;CTV News London at Six for Saturday, December 10, 2022&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2573181&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4860001.1605691953!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News London at Six&#34;},{&#34;videoTitle&#34;:&#34;Teen jumps into action to save trapped father&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2576703&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178900.1670015379!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A 15-year-old\u0027s quick action is being credited with saving his father who was trapped underneath a truck in California.&#34;},{&#34;videoTitle&#34;:&#34;Housing prices plummet in London&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2579344&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6183652.1670369753!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The average home sales price plunged over $200K in November, compared to its record high earlier this year. CTV London\u0027s Gerry Dewan reports&#34;},{&#34;videoTitle&#34;:&#34;Shania Twain not impressed by Ryan Reynolds&#34;,&#34;videoUrl&#34;:&#34;https://london.ctvnews.ca/video?clipId\u003d2579731&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6184504.1670429438!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Singer Shaina Twain swapped an iconic lyric at the People\u0027s Choice Awards to poke fun at another high-profile Canadian.&#34;}]" content-type="videos" list-title="Most Watched" list-type="listFragment">
        </most-popular>
    </div>


    
    

</div>
<div class="list c-list-more-stories aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://london.ctvnews.ca/" class="c-list__title__link">London Top Stories</a> </h2>
            
            
            

            <ul class="c-list c-list--4Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 12:19:59 EST 2022" data-published-date=" Mon Dec 12 12:19:59 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 12:19:59 EST 2022" data-published-date=" Mon Dec 12 12:19:59 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/suspects-flee-after-alleged-attempted-carjacking-1.6191095" title="Suspects flee after alleged attempted carjacking" class="c-list__item__link">
                        Suspects flee after alleged attempted carjacking
                    </a>
                </h3>
                
                
            

            
                <a href="https://london.ctvnews.ca/suspects-flee-after-alleged-attempted-carjacking-1.6191095" title="Suspects flee after alleged attempted carjacking" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191096.1670865139!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191096.1670865139!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191096.1670865139!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191096.1670865139!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191096.1670865139!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191096.1670865139!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191096.1670865139!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191096.1670865139!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="London police are looking for the people in the images following an alleged armed robbery on Dec. 9, 2022. (Source: London Police Service)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 13:46:09 EST 2022" data-published-date=" Mon Dec 12 13:46:09 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 13:46:09 EST 2022" data-published-date=" Mon Dec 12 13:46:09 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/report-of-sexual-assault-in-london-1.6191269" title="Report of sexual assault in London" class="c-list__item__link">
                        Report of sexual assault in London
                    </a>
                </h3>
                
                
            

            
                <a href="https://london.ctvnews.ca/report-of-sexual-assault-in-london-1.6191269" title="Report of sexual assault in London" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6110630.1666708763!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6110630.1666708763!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6110630.1666708763!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6110630.1666708763!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6110630.1666708763!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6110630.1666708763!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6110630.1666708763!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6110630.1666708763!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="(CTV News file photo)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 13:28:52 EST 2022" data-published-date=" Mon Dec 12 13:20:11 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 13:28:52 EST 2022" data-published-date=" Mon Dec 12 13:20:11 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/state-of-emergency-declared-due-to-drug-epidemic-in-ontario-first-nation-1.6191224" title="State of emergency declared due to &#39;drug epidemic&#39; in Ontario First Nation" class="c-list__item__link">
                        State of emergency declared due to &#39;drug epidemic&#39; in Ontario First Nation
                    </a>
                </h3>
                
                
            

            
                <a href="https://london.ctvnews.ca/state-of-emergency-declared-due-to-drug-epidemic-in-ontario-first-nation-1.6191224" title="State of emergency declared due to &#39;drug epidemic&#39; in Ontario First Nation" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191225.1670868825!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191225.1670868825!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191225.1670868825!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191225.1670868825!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191225.1670868825!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191225.1670868825!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191225.1670868825!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191225.1670868825!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Saugeen First Nation as seen in May, 2020. (Scott Miller/CTV News London)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 13:10:10 EST 2022" data-published-date=" Sun Dec 11 15:09:45 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 13:10:10 EST 2022" data-published-date=" Sun Dec 11 15:09:45 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/it-was-a-mother-and-baby-neighbours-say-two-dead-in-london-ont-townhouse-1.6190199" title="‘It was a mother and baby’: Neighbours say two dead in London, Ont. townhouse" class="c-list__item__link">
                        ‘It was a mother and baby’: Neighbours say two dead in London, Ont. townhouse
                    </a>
                </h3>
                
                
            

            
                <a href="https://london.ctvnews.ca/it-was-a-mother-and-baby-neighbours-say-two-dead-in-london-ont-townhouse-1.6190199" title="‘It was a mother and baby’: Neighbours say two dead in London, Ont. townhouse" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190203.1670789229!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190203.1670789229!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190203.1670789229!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190203.1670789229!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190203.1670789229!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190203.1670789229!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6190203.1670789229!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6190203.1670789229!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A memorial of teddy bears, flowers and children’s drawings sit outside unit 416 of a townhouse on Boullee St. in London, Ont. where police are investigating a pair of deaths on Sunday, Dec. 11, 2022. (Brent Lale/CTV News London)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:58:01 EST 2022" data-published-date=" Mon Dec 12 15:58:01 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:58:01 EST 2022" data-published-date=" Mon Dec 12 15:58:01 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/tourism-in-ontario-not-expected-to-recover-until-2025-report-1.6191500" title="Tourism in Ontario not expected to recover until 2025: Report" class="c-list__item__link">
                        Tourism in Ontario not expected to recover until 2025: Report
                    </a>
                </h3>
                
                
            

            
                <a href="https://london.ctvnews.ca/tourism-in-ontario-not-expected-to-recover-until-2025-report-1.6191500" title="Tourism in Ontario not expected to recover until 2025: Report" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.2034539.1669836574!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.2034539.1669836574!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.2034539.1669836574!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.2034539.1669836574!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.2034539.1669836574!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.2034539.1669836574!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.2034539.1669836574!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.2034539.1669836574!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A City of London sign is seen in this undated file image. (File)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:24:14 EST 2022" data-published-date=" Mon Dec 12 15:24:14 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:24:14 EST 2022" data-published-date=" Mon Dec 12 15:24:14 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/it-s-so-exciting-on-stage-london-ont-area-dancers-earn-spot-in-nutcracker-ballet-1.6191420" title="&#39;It’s so exciting on stage&#39;: London, Ont. area dancers earn spot in Nutcracker ballet" class="c-list__item__link">
                        &#39;It’s so exciting on stage&#39;: London, Ont. area dancers earn spot in Nutcracker ballet
                    </a>
                </h3>
                
                
            

            
                <a href="https://london.ctvnews.ca/it-s-so-exciting-on-stage-london-ont-area-dancers-earn-spot-in-nutcracker-ballet-1.6191420" title="&#39;It’s so exciting on stage&#39;: London, Ont. area dancers earn spot in Nutcracker ballet" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191421.1670875092!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191421.1670875092!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191421.1670875092!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191421.1670875092!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191421.1670875092!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191421.1670875092!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191421.1670875092!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191421.1670875092!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Ballet dancers rehearse at Dance Steps studio in London, Ont. on Dec. 12, 2022 in preparation for their role in Ballet Jorgen’s performance of &#39;The Nutcracker.&#39; (Brent Lale/CTV News London)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 14:47:27 EST 2022" data-published-date=" Mon Dec 12 14:47:27 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 14:47:27 EST 2022" data-published-date=" Mon Dec 12 14:47:27 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/rural-cancer-rates-concerning-but-not-surprising-report-1.6191381" title="Rural cancer rates &#39;concerning&#39; but not surprising: Report" class="c-list__item__link">
                        Rural cancer rates &#39;concerning&#39; but not surprising: Report
                    </a>
                </h3>
                
                
            

            
                <a href="https://london.ctvnews.ca/rural-cancer-rates-concerning-but-not-surprising-report-1.6191381" title="Rural cancer rates &#39;concerning&#39; but not surprising: Report" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191382.1670873995!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191382.1670873995!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191382.1670873995!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191382.1670873995!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191382.1670873995!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191382.1670873995!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191382.1670873995!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191382.1670873995!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The Huron County countryside near Goderich, Ont. is seen in August 2020. (Scott Miller/CTV News London)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 14:08:43 EST 2022" data-published-date=" Mon Dec 12 14:08:43 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 14:08:43 EST 2022" data-published-date=" Mon Dec 12 14:08:43 EST 2022"></span>
                    <a href="https://london.ctvnews.ca/it-s-time-new-strathroy-fire-hall-plan-progressing-1.6191306" title="&#39;It’s time&#39;: New Strathroy fire hall plan progressing" class="c-list__item__link">
                        &#39;It’s time&#39;: New Strathroy fire hall plan progressing
                    </a>
                </h3>
                
                
            

            
                <a href="https://london.ctvnews.ca/it-s-time-new-strathroy-fire-hall-plan-progressing-1.6191306" title="&#39;It’s time&#39;: New Strathroy fire hall plan progressing" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191310.1670871410!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191310.1670871410!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191310.1670871410!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191310.1670871410!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191310.1670871410!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191310.1670871410!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191310.1670871410!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191310.1670871410!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The current fire station in Strathroy, Ont. holds just five of seven Strathroy-Caradoc fire vehicles stationed at the site. (Sean Irvine/CTV News London)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Top Videos" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;Police investigate deaths at London townhouse&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2582226&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6190207.1670789319!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Neighbours to the Boullee Street townhouse say a mother and child have died, London police are investigating. Brent Lale has details.&#34;},{&#34;videoTitle&#34;:&#34;Ensuring children get toys this holiday season&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2582235&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6190289.1670797377!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;It’s the season of giving, so the employees at Palasad Social Bowl are doing just that to ensure every child gets a gift. Jenn Basa reports.&#34;},{&#34;videoTitle&#34;:&#34;Darwin the Ikea monkey: how is he doing?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581728&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188959.1670630907!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Take a look at the backstory and daily life of Darwin, a stylish monkey who garnered international attention after appearing at a T.O. Ikea.&#34;},{&#34;videoTitle&#34;:&#34;The Nutcracker to take the stage&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2582746&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191464.1670876371!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;13 dancers from London will take to the stage in the Forest City this weekend to perform The Nutcracker. CTV London\u0027s Brent Lale reports.&#34;},{&#34;videoTitle&#34;:&#34;Dad chases off coyote attacking toddler&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2577763&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6181411.1670260017!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A doorbell camera captured a coyote trying to drag away a two-year-old girl from in front of her home in California.&#34;},{&#34;videoTitle&#34;:&#34;\u0027He didn\u0027t wake up again\u0027&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581578&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188521.1670617787!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Jill Promoli, a flu shot advocate, shares her story after losing her son to the flu in 2016 and urged parents to take precautions.&#34;},{&#34;videoTitle&#34;:&#34;Couple weds during Santa Claus parade&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581970&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6189605.1670704935!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;An Ailsa Craig-area couple took their vows and tied the knot on a float in the town’s Santa Claus Parade. Gerry Dewan has details.&#34;},{&#34;videoTitle&#34;:&#34;Be on the lookout for fake bar codes on gift cards&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581113&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6187459.1670553903!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ex-cop turned TikTok influencer breaks down the ins and outs of a gift card scam hitting Canadian stores during the holiday season.&#34;},{&#34;videoTitle&#34;:&#34;Another meteor near London?&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2579829&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6184653.1670434447!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Dash cam video submitted to CTV News shows what\u0027s thought to be a meteor falling in the sky on Dec. 1 near London, Ont.&#34;},{&#34;videoTitle&#34;:&#34;Price of gas drops in London&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581712&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188908.1670629460!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Price of gas now sits at the lowest level for the entire year, where will it go from here? CTV London\u0027s Sean Irvine reports.&#34;},{&#34;videoTitle&#34;:&#34;The keys to a hopeful future&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581697&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188859.1670628765!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A London family has a \u0027tiny home\u0027 installed in their backyard for their daughter who has disabilities. CTV London\u0027s Bryan Bicknell reports.&#34;},{&#34;videoTitle&#34;:&#34;Therapy dogs wanted&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581632&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188823.1670627951!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;St. John’s Ambulance therapy dog program marks 25 years operating in Grey-Bruce-Huron. CTV London’s Scott Miller reports.&#34;},{&#34;videoTitle&#34;:&#34;In Your Community: Canadian Tire&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581752&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6189061.1670633485!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Julie Atchison was live at Canadian Tire raising funds and food donations for the One Stop Holiday Drop.&#34;},{&#34;videoTitle&#34;:&#34;Reptilia nears opening despite red tape&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581689&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188837.1670628408!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;City council debates the opening of Reptilia, but is a bylaw exemption even needed? CTV London\u0027s Daryl Newcombe explains.&#34;},{&#34;videoTitle&#34;:&#34;Receiving therapy through art&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?clipId\u003d2581691&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188839.1670628425!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Gateway Casinos partners with Children\u0027s Health Foundation for the expansion of art-based therapies. CTV London\u0027s Jenn Basa reports.&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="list c-list_single_image_mosaic aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0 aem-GridColumn--tabletlandscape--12">
    
    
        
        
            <h2 class="c-list__title">CTVNews.ca Top Stories</h2>
        
        
        
            
                <div class="c-list c-list-row c-list--Columns">

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">BREAKING</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">BREAKING  |</span>
                    
                    <a href="https://www.ctvnews.ca/politics/liberal-mp-and-former-cabinet-minister-jim-carr-dies-1.6191331" title="Liberal MP and former cabinet minister Jim Carr dies" class="c-list__item__link">
                        Liberal MP and former cabinet minister Jim Carr dies
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Former cabinet minister and current Liberal MP for Winnipeg South Centre Jim Carr died Monday at the age of 71, after a years-long battle with cancer.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/liberal-mp-and-former-cabinet-minister-jim-carr-dies-1.6191331" title="Liberal MP and former cabinet minister Jim Carr dies" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191335.1670872030!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191335.1670872030!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191335.1670872030!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191335.1670872030!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191335.1670872030!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191335.1670872030!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191335.1670872030!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191335.1670872030!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Liberal MP for Winnipeg South Centre Jim Carr rises during Question Period, Thursday, March 24, 2022 in Ottawa. THE CANADIAN PRESS/Adrian Wyld"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:31:56 EST 2022" data-published-date="Mon Dec 12 14:10:22 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:37:32 EST 2022" data-published-date=" Mon Dec 12 16:13:34 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:37:32 EST 2022" data-published-date=" Mon Dec 12 16:13:34 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/health/increased-heart-failure-deaths-linked-to-extreme-hot-and-cold-study-1.6191526" title="Increased heart failure deaths linked to extreme hot and cold: study" class="c-list__item__link">
                        Increased heart failure deaths linked to extreme hot and cold: study
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">New research has found extremely hot and cold temperatures increase the risk of death among people with cardiovascular diseases, particularly heart failure.</p>
                
            

            
                <a href="https://www.ctvnews.ca/health/increased-heart-failure-deaths-linked-to-extreme-hot-and-cold-study-1.6191526" title="Increased heart failure deaths linked to extreme hot and cold: study" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:37:32 EST 2022" data-published-date="Mon Dec 12 16:13:34 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:24:09 EST 2022" data-published-date=" Mon Dec 12 15:24:09 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:24:09 EST 2022" data-published-date=" Mon Dec 12 15:24:09 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/health/to-swaddle-or-not-to-swaddle-what-the-current-guidance-is-for-newborns-1.6191362" title="To swaddle or not to swaddle? What the current guidance is for newborns" class="c-list__item__link">
                        To swaddle or not to swaddle? What the current guidance is for newborns
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Swaddling is an age-old practice that has long been bound in controversy, falling in and out of style several times in the past century. CTVNews.ca looks at the current best practices around swaddling, according to health-care professionals and public health agencies.</p>
                
            

            
                <a href="https://www.ctvnews.ca/health/to-swaddle-or-not-to-swaddle-what-the-current-guidance-is-for-newborns-1.6191362" title="To swaddle or not to swaddle? What the current guidance is for newborns" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:24:09 EST 2022" data-published-date="Mon Dec 12 15:24:09 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 14:35:35 EST 2022" data-published-date=" Mon Dec 12 14:01:41 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 14:35:35 EST 2022" data-published-date=" Mon Dec 12 14:01:41 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/climate-and-environment/four-provinces-to-be-impacted-as-3-000-kilometre-long-storm-heads-into-canada-1.6191302" title="Four provinces to be impacted as 3,000-kilometre-long storm heads into Canada" class="c-list__item__link">
                        Four provinces to be impacted as 3,000-kilometre-long storm heads into Canada
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">As a U.S. snowstorm is expected to cross the border, Prairie residents are being advised to take caution on the roads.</p>
                
            

            
                <a href="https://www.ctvnews.ca/climate-and-environment/four-provinces-to-be-impacted-as-3-000-kilometre-long-storm-heads-into-canada-1.6191302" title="Four provinces to be impacted as 3,000-kilometre-long storm heads into Canada" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 14:35:35 EST 2022" data-published-date="Mon Dec 12 14:01:41 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 02:30:00 EST 2022" data-published-date=" Thu Nov 24 18:35:19 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 02:30:00 EST 2022" data-published-date=" Thu Nov 24 18:35:19 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/climate-and-environment/here-s-what-climate-change-is-doing-to-canada-s-white-christmas-1.6167064" title="Here&#39;s what climate change is doing to Canada&#39;s &#39;White Christmas&#39;" class="c-list__item__link">
                        Here&#39;s what climate change is doing to Canada&#39;s &#39;White Christmas&#39;
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Across the country, traditionally snowy cities are enjoying fewer white Christmases, Hanukkahs and Kwanzaas as the climate heats up. Here&#39;s how climate change has affected Canada&#39;s winters.</p>
                
            

            
                <a href="https://www.ctvnews.ca/climate-and-environment/here-s-what-climate-change-is-doing-to-canada-s-white-christmas-1.6167064" title="Here&#39;s what climate change is doing to Canada&#39;s &#39;White Christmas&#39;" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 02:30:00 EST 2022" data-published-date="Thu Nov 24 18:35:19 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                

                    
    
        <div class="c-list-col">
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 10:57:25 EST 2022" data-published-date=" Mon Dec 12 10:55:26 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 10:57:25 EST 2022" data-published-date=" Mon Dec 12 10:55:26 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/renters-can-now-apply-for-one-time-500-housing-benefit-top-up-1.6190949" title="Renters can now apply for one-time $500 housing benefit top-up" class="c-list__item__link">
                        Renters can now apply for one-time $500 housing benefit top-up
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Applications are now open for low-income renters looking to access the one-time top-up to the Canada Housing Benefit that will see those eligible receive an additional $500. Here&#39;s what you need to know.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/renters-can-now-apply-for-one-time-500-housing-benefit-top-up-1.6190949" title="Renters can now apply for one-time $500 housing benefit top-up" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 10:57:25 EST 2022" data-published-date="Mon Dec 12 10:55:26 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:21:00 EST 2022" data-published-date=" Mon Dec 12 15:21:00 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:21:00 EST 2022" data-published-date=" Mon Dec 12 15:21:00 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/sports/world-cup-semis-history-on-the-table-as-france-and-morocco-eye-final-glory-1.6191389" title="World Cup semis: History on the table as France and Morocco eye final glory" class="c-list__item__link">
                        World Cup semis: History on the table as France and Morocco eye final glory
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">History is on the table for France and Morocco in Wednesday&#39;s second semi-final of the FIFA men’s World Cup. CTVNews.ca tees up the contest.</p>
                
            

            
                <a href="https://www.ctvnews.ca/sports/world-cup-semis-history-on-the-table-as-france-and-morocco-eye-final-glory-1.6191389" title="World Cup semis: History on the table as France and Morocco eye final glory" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:21:00 EST 2022" data-published-date="Mon Dec 12 15:21:00 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:34:23 EST 2022" data-published-date=" Mon Dec 12 16:30:24 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:34:23 EST 2022" data-published-date=" Mon Dec 12 16:30:24 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/canada/violent-crime-involving-firearms-down-five-per-cent-statistics-canada-1.6191551" title="Violent crime involving firearms down five per cent: Statistics Canada" class="c-list__item__link">
                        Violent crime involving firearms down five per cent: Statistics Canada
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Newly released statistics show violent crime involving firearms dropped five per cent in Canada between 2020 and 2021.</p>
                
            

            
                <a href="https://www.ctvnews.ca/canada/violent-crime-involving-firearms-down-five-per-cent-statistics-canada-1.6191551" title="Violent crime involving firearms down five per cent: Statistics Canada" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:34:23 EST 2022" data-published-date="Mon Dec 12 16:30:24 EST 2022"></p>
        </div>
    </article>

    
    

                

                    
    
    
        
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:15:40 EST 2022" data-published-date=" Mon Dec 12 14:48:49 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:15:40 EST 2022" data-published-date=" Mon Dec 12 14:48:49 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/100k-reward-offered-for-information-about-attack-on-coastal-gaslink-site-in-northern-b-c-1.6191385" title="$100K reward offered for information about attack on Coastal GasLink site in Northern B.C." class="c-list__item__link">
                        $100K reward offered for information about attack on Coastal GasLink site in Northern B.C.
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Independent Contractors and Businesses Association of B.C. is offering a $100,000 reward for information about an attack on Coastal GasLink employees at a northern work site in February.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/100k-reward-offered-for-information-about-attack-on-coastal-gaslink-site-in-northern-b-c-1.6191385" title="$100K reward offered for information about attack on Coastal GasLink site in Northern B.C." class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:15:40 EST 2022" data-published-date="Mon Dec 12 14:48:49 EST 2022"></p>
        </div>
    </article>

    
    
        </div>
    

                </div>

            
            
        
    
    

    

    
    






</div>
<div class="most-popular aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
        <most-popular v-bind:article-list="null" content-type="article" list-title="MOST READ" most-watched-url="https://recodata.shared-svc.bellmedia.ca/api/recommendation/v2/mostPopular/articles?sites=ctvnews&amp;pageNumber=1&amp;pageSize=100&amp;section=london " list-type="chartbeat">
        </most-popular>
    </div>


    
    

</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://kitchener.ctvnews.ca/" class="c-list__title__link">Kitchener</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 14:54:51 EST 2022" data-published-date=" Mon Dec 12 14:54:51 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 14:54:51 EST 2022" data-published-date=" Mon Dec 12 14:54:51 EST 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/two-charged-with-first-degree-murder-in-brantford-1.6191399" title="Two charged with first-degree murder in Brantford" class="c-list__item__link">
                        Two charged with first-degree murder in Brantford
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Police have charged a second person with first-degree murder in connection to the death of a 68-year-old man in Brantford.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/two-charged-with-first-degree-murder-in-brantford-1.6191399" title="Two charged with first-degree murder in Brantford" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6181391.1670257400!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6181391.1670257400!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6181391.1670257400!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6181391.1670257400!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6181391.1670257400!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6181391.1670257400!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6181391.1670257400!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6181391.1670257400!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="Market Street in Brantford, Ont. is seen on Dec. 4, 2022. (CTV Kitchener)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 14:54:51 EST 2022" data-published-date="Mon Dec 12 14:54:51 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:42:03 EST 2022" data-published-date=" Mon Dec 12 12:11:01 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:42:03 EST 2022" data-published-date=" Mon Dec 12 12:11:01 EST 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/protestors-in-kitchener-waterloo-demand-action-from-ford-government-on-healthcare-1.6191081" title="Protestors in Kitchener-Waterloo demand action from Ford government on healthcare" class="c-list__item__link">
                        Protestors in Kitchener-Waterloo demand action from Ford government on healthcare
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Members of the Ontario Health Coalition are calling out the Ford government over the current state of hospitals what they say are attempts to privatize.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/protestors-in-kitchener-waterloo-demand-action-from-ford-government-on-healthcare-1.6191081" title="Protestors in Kitchener-Waterloo demand action from Ford government on healthcare" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:42:03 EST 2022" data-published-date="Mon Dec 12 12:11:01 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:12:20 EST 2022" data-published-date=" Mon Dec 12 15:12:20 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:12:20 EST 2022" data-published-date=" Mon Dec 12 15:12:20 EST 2022"></span>
                    <a href="https://kitchener.ctvnews.ca/waterloo-region-public-school-board-considers-return-of-masking-1.6191435" title="Waterloo region public school board considers return of masking" class="c-list__item__link">
                        Waterloo region public school board considers return of masking
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Waterloo Region District School Board (WRDSB) trustees are expected to cast their vote tonight on a motion to request masking while inside buildings operated by the school board.</p>
                
            

            
                <a href="https://kitchener.ctvnews.ca/waterloo-region-public-school-board-considers-return-of-masking-1.6191435" title="Waterloo region public school board considers return of masking" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:12:20 EST 2022" data-published-date="Mon Dec 12 15:12:20 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://windsor.ctvnews.ca/" class="c-list__title__link">Windsor</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:30:38 EST 2022" data-published-date=" Mon Dec 12 16:30:38 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:30:38 EST 2022" data-published-date=" Mon Dec 12 16:30:38 EST 2022"></span>
                    <a href="https://windsor.ctvnews.ca/windsor-man-starts-petition-to-keep-local-blood-donor-centre-1.6191558" title="Windsor man starts petition to keep local blood donor centre" class="c-list__item__link">
                        Windsor man starts petition to keep local blood donor centre
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Mark Jones loves to give blood and was disappointed and surprised at his latest appointment when a nurse told him the clinic would be closing permanently.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/windsor-man-starts-petition-to-keep-local-blood-donor-centre-1.6191558" title="Windsor man starts petition to keep local blood donor centre" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191563.1670880543!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191563.1670880543!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191563.1670880543!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191563.1670880543!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191563.1670880543!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191563.1670880543!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191563.1670880543!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191563.1670880543!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Mark Jones says he’s donated blood over 100 times and hopes others will support his efforts to keep a clinic in Windsor, Ont. on Monday, Dec. 12, 2022. (Travis Fortnum/CTV News Windsor)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:30:38 EST 2022" data-published-date="Mon Dec 12 16:30:38 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 14:50:01 EST 2022" data-published-date=" Mon Dec 12 14:50:01 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 14:50:01 EST 2022" data-published-date=" Mon Dec 12 14:50:01 EST 2022"></span>
                    <a href="https://windsor.ctvnews.ca/murder-victim-laid-to-rest-police-continue-to-search-for-suspect-1.6191392" title="Murder victim laid to rest, police continue to search for suspect" class="c-list__item__link">
                        Murder victim laid to rest, police continue to search for suspect
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Family and friends gathered Monday for the funeral of Daniel Squalls.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/murder-victim-laid-to-rest-police-continue-to-search-for-suspect-1.6191392" title="Murder victim laid to rest, police continue to search for suspect" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 14:50:01 EST 2022" data-published-date="Mon Dec 12 14:50:01 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 12:29:56 EST 2022" data-published-date=" Mon Dec 12 12:03:50 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 12:29:56 EST 2022" data-published-date=" Mon Dec 12 12:03:50 EST 2022"></span>
                    <a href="https://windsor.ctvnews.ca/more-than-12-000-windsor-essex-elementary-school-students-face-suspension-over-immunization-1.6191078" title="More than 12,000 Windsor-Essex elementary school students face suspension over immunization" class="c-list__item__link">
                        More than 12,000 Windsor-Essex elementary school students face suspension over immunization
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Windsor-Essex County Health Unit is informing parents that more than 12,000 elementary school students with incomplete immunization records could be suspended.</p>
                
            

            
                <a href="https://windsor.ctvnews.ca/more-than-12-000-windsor-essex-elementary-school-students-face-suspension-over-immunization-1.6191078" title="More than 12,000 Windsor-Essex elementary school students face suspension over immunization" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 12:29:56 EST 2022" data-published-date="Mon Dec 12 12:03:50 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://barrie.ctvnews.ca/" class="c-list__title__link">Barrie</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 11:52:57 EST 2022" data-published-date=" Mon Dec 12 11:48:07 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 11:52:57 EST 2022" data-published-date=" Mon Dec 12 11:48:07 EST 2022"></span>
                    <a href="https://barrie.ctvnews.ca/angus-man-pronounced-dead-in-head-on-crash-on-highway-401-1.6191058" title="Angus man pronounced dead in head-on crash on Highway 401" class="c-list__item__link">
                        Angus man pronounced dead in head-on crash on Highway 401
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A 53-year-old Angus man and another driver were killed Sunday morning in a head-on crash along Highway 401 in Toronto.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/angus-man-pronounced-dead-in-head-on-crash-on-highway-401-1.6191058" title="Angus man pronounced dead in head-on crash on Highway 401" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190144.1670781625!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190144.1670781625!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190144.1670781625!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190144.1670781625!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190144.1670781625!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190144.1670781625!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6190144.1670781625!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6190144.1670781625!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="The scene of a deadly head-on collision on Highway 401 in Toronto on Dec. 11, 2022 is seen in this image. (Twitter/OPP Highway Safety Division)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 11:52:57 EST 2022" data-published-date="Mon Dec 12 11:48:07 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:24:08 EST 2022" data-published-date=" Mon Dec 12 15:24:08 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:24:08 EST 2022" data-published-date=" Mon Dec 12 15:24:08 EST 2022"></span>
                    <a href="https://barrie.ctvnews.ca/push-start-vehicles-targeted-by-thieves-police-say-1.6191456" title="Push-start vehicles targeted by thieves, police say" class="c-list__item__link">
                        Push-start vehicles targeted by thieves, police say
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Police are reminding motorists to take extra steps to ensure thieves don&#39;t target their vehicles after two were found inside cargo containers ready to be shipped.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/push-start-vehicles-targeted-by-thieves-police-say-1.6191456" title="Push-start vehicles targeted by thieves, police say" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:24:08 EST 2022" data-published-date="Mon Dec 12 15:24:08 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:31:10 EST 2022" data-published-date=" Mon Dec 12 16:31:10 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:31:10 EST 2022" data-published-date=" Mon Dec 12 16:31:10 EST 2022"></span>
                    <a href="https://barrie.ctvnews.ca/up-to-25cm-to-blanket-central-ontario-this-is-when-to-expect-it-1.6191553" title="Up to 25cm to blanket central Ontario: This is when to expect it" class="c-list__item__link">
                        Up to 25cm to blanket central Ontario: This is when to expect it
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Environment Canada has issued a significant weather outlook calling for 10 to 25 centimetres of snow to blanket the region starting Thursday.</p>
                
            

            
                <a href="https://barrie.ctvnews.ca/up-to-25cm-to-blanket-central-ontario-this-is-when-to-expect-it-1.6191553" title="Up to 25cm to blanket central Ontario: This is when to expect it" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:31:10 EST 2022" data-published-date="Mon Dec 12 16:31:10 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://northernontario.ctvnews.ca/" class="c-list__title__link">Northern Ontario</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 10:57:25 EST 2022" data-published-date=" Mon Dec 12 10:55:26 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 10:57:25 EST 2022" data-published-date=" Mon Dec 12 10:55:26 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/politics/renters-can-now-apply-for-one-time-500-housing-benefit-top-up-1.6190949" title="Renters can now apply for one-time $500 housing benefit top-up" class="c-list__item__link">
                        Renters can now apply for one-time $500 housing benefit top-up
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Applications are now open for low-income renters looking to access the one-time top-up to the Canada Housing Benefit that will see those eligible receive an additional $500. Here&#39;s what you need to know.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/renters-can-now-apply-for-one-time-500-housing-benefit-top-up-1.6190949" title="Renters can now apply for one-time $500 housing benefit top-up" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190963.1670860237!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190963.1670860237!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190963.1670860237!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190963.1670860237!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190963.1670860237!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190963.1670860237!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6190963.1670860237!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6190963.1670860237!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A woman walks by a house for sale in Montreal, Friday, March 4, 2022. THE CANADIAN PRESS/Graham Hughes"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 10:57:25 EST 2022" data-published-date="Mon Dec 12 10:55:26 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 08:16:24 EST 2022" data-published-date=" Mon Dec 12 08:16:24 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 08:16:24 EST 2022" data-published-date=" Mon Dec 12 08:16:24 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/entertainment/georgia-holt-actress-and-cher-s-mother-dies-age-96-1.6190684" title="Georgia Holt, actress and Cher&#39;s mother, dies age 96" class="c-list__item__link">
                        Georgia Holt, actress and Cher&#39;s mother, dies age 96
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Cher is mourning the loss of her mother, Georgia Holt, who has died at the age of 96.</p>
                
            

            
                <a href="https://www.ctvnews.ca/entertainment/georgia-holt-actress-and-cher-s-mother-dies-age-96-1.6190684" title="Georgia Holt, actress and Cher&#39;s mother, dies age 96" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 08:16:24 EST 2022" data-published-date="Mon Dec 12 08:16:24 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 12:55:27 EST 2022" data-published-date=" Mon Dec 12 12:55:27 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 12:55:27 EST 2022" data-published-date=" Mon Dec 12 12:55:27 EST 2022"></span>
                    <a href="https://northernontario.ctvnews.ca/windows-smashed-teen-victims-attacked-after-three-cars-blocked-vehicle-in-coniston-1.6191160" title="Windows smashed, teen victims attacked after three cars blocked vehicle in Coniston" class="c-list__item__link">
                        Windows smashed, teen victims attacked after three cars blocked vehicle in Coniston
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Greater Sudbury police have made two arrests but are looking for more suspects after an unusual assault on Edward Avenue in Coniston on Saturday.</p>
                
            

            
                <a href="https://northernontario.ctvnews.ca/windows-smashed-teen-victims-attacked-after-three-cars-blocked-vehicle-in-coniston-1.6191160" title="Windows smashed, teen victims attacked after three cars blocked vehicle in Coniston" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 12:55:27 EST 2022" data-published-date="Mon Dec 12 12:55:27 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Local Spotlight" v-bind:article-list="[{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://regina.ctvnews.ca/it-all-started-with-one-sask-woman-shares-collection-of-more-than-600-nutcrackers-1.6186903&#34;,&#34;title&#34;:&#34;\u0027It all started with one\u0027: Sask. woman shares collection of more than 600 nutcrackers&#34;,&#34;description&#34;:&#34;A Saskatchewan woman has accumulated more than 600 nutcracker decorations of all shapes and sizes, over almost 20 years.&#34;,&#34;author&#34;:&#34;Stefanie Davis&#34;,&#34;creditLine&#34;:&#34;CTV News Regina Video Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6186915.1670537493!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Muriel Kramm holds one of her more than 600 nutcrackers she has collected over 20 years. (Stefanie Davis/CTV News)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 8, 2022, 5:45:37 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 9, 2022, 2:42:14 PM&#34;,&#34;guid&#34;:&#34;1_6186903&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/quebec-judge-authorizes-class-action-lawsuit-over-addictive-fortnite-game-1.6186022&#34;,&#34;title&#34;:&#34;Quebec judge authorizes class-action lawsuit over \u0027addictive\u0027 Fortnite game&#34;,&#34;description&#34;:&#34;A Quebec judge has authorized a class-action lawsuit against the maker of the popular online video game, Fortnite, after parents of three children who played it argued it was too \u0027addictive.\u0027&#34;,&#34;author&#34;:&#34;Joe Lofaro&#34;,&#34;creditLine&#34;:&#34;CTVNewsMontreal.ca Digital Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4080566.1548340342!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;\u0027Fortnite\u0027 video game image. (Epic Games)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 8, 2022, 10:16:39 AM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 9, 2022, 3:48:21 PM&#34;,&#34;guid&#34;:&#34;1_6186022&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/just-astounding-orca-swims-through-victoria-inner-harbour-1.6185435&#34;,&#34;title&#34;:&#34;\u0027Just astounding\u0027: Orca swims through Victoria Inner Harbour&#34;,&#34;description&#34;:&#34;An exciting visit from an orca delighted onlookers near Victoria\u0027s Inner Harbour on Monday.&#34;,&#34;author&#34;:&#34;Brendan Strain&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6185437.1670460037!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Transient orca T49A1 is pictured swimming in Victoria\u0027s Inner Harbour. (Victoria International Marina)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 7, 2022, 7:54:21 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 7, 2022, 10:00:36 PM&#34;,&#34;guid&#34;:&#34;1_6185435&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/he-s-a-good-actor-winnipegger-set-to-appear-in-locally-shot-woody-harrelson-movie-recounts-on-set-memories-1.6185204&#34;,&#34;title&#34;:&#34;\u0027He\u0027s a good actor\u0027: Winnipegger set to appear in locally shot Woody Harrelson movie recounts on-set memories&#34;,&#34;description&#34;:&#34;A Winnipegger soon to appear with Woody Harrelson in an upcoming movie is looking forward to his silver screen debut, after the film’s trailer premiered this week.&#34;,&#34;author&#34;:&#34;Katherine Dow&#34;,&#34;creditLine&#34;:&#34;Editorial Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6185209.1670456379!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;imageDesc&#34;:&#34;The Winnipeg-shot \&#34;Champions\&#34; is billed as a heartwarming tale about a basketball team training and competing in the Special Olympics under the guidance of an imperfect but dedicated coach, played by Harrelson. (Source: Focus Features/YouTube)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 7, 2022, 6:21:33 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 7, 2022, 6:39:05 PM&#34;,&#34;guid&#34;:&#34;1_6185204&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/left-syrup-paw-prints-bears-break-into-nanaimo-home-raid-pantry-while-homeowners-inside-1.6183542&#34;,&#34;title&#34;:&#34;\u0027Left syrup paw prints\u0027: Bears break into Nanaimo home, raid pantry while homeowners inside&#34;,&#34;description&#34;:&#34;A Nanaimo, B.C., couple has quite the story to tell after a mother bear and two cubs broke into their home and raided their kitchen last week.&#34;,&#34;author&#34;:&#34;Adam Chan&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Associate Digital Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6183556.1670367681!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The bears are pictured at the Kellam house just north of Nanaimo, B.C. (Michael Kellam)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 6, 2022, 6:22:12 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 6, 2022, 7:12:10 PM&#34;,&#34;guid&#34;:&#34;1_6183542&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/maritime-family-getting-ready-to-celebrate-second-centenarian-sister-1.6185086&#34;,&#34;title&#34;:&#34;Maritime family getting ready to celebrate second centenarian sister&#34;,&#34;description&#34;:&#34;It’s not often a family gets to celebrate a centenarian, let alone two, but that’s what one Maritime family is getting ready to do.&#34;,&#34;author&#34;:&#34;Jack Morse&#34;,&#34;creditLine&#34;:&#34;CTV News Atlantic Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6185093.1670450824!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;The second of three Maritime sisters is getting ready to celebrate her 100th birthday.&#34;,&#34;publishedDateTime&#34;:&#34;Dec 7, 2022, 5:37:15 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 7, 2022, 5:37:15 PM&#34;,&#34;guid&#34;:&#34;1_6185086&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/i-was-so-excited-dog-reunited-with-family-7-days-after-falling-from-cliff-on-vancouver-island-1.6182245&#34;,&#34;title&#34;:&#34;\u0027I was so excited\u0027: Dog reunited with family 7 days after falling from cliff on Vancouver Island&#34;,&#34;description&#34;:&#34;A beloved pet that went missing in the Highlands area of Vancouver Island was found seven days later by an army of volunteers.&#34;,&#34;author&#34;:&#34;Robert Buffam&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6182251.1670291536!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Luna the dog is pictured being rescued from the cliff after seven days. (Submitted)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 5, 2022, 8:57:41 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 6, 2022, 4:34:39 PM&#34;,&#34;guid&#34;:&#34;1_6182245&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://edmonton.ctvnews.ca/people-are-ready-for-this-alta-modelling-agency-only-reps-disabled-visibly-different-talent-1.6181937&#34;,&#34;title&#34;:&#34;\u0027People are ready for this\u0027: Alta. modelling agency only reps disabled, visibly different talent&#34;,&#34;description&#34;:&#34;An Edmonton couple has created a modelling agency that exclusively represents disabled and visibly different talent.&#34;,&#34;author&#34;:&#34;Karyn Mulcahy&#34;,&#34;creditLine&#34;:&#34;CTVNewsEdmonton.ca Digital Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6181951.1670282105!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Alexis Hillyard (Credit: Kello Inclusive)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 5, 2022, 6:19:29 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 5, 2022, 9:03:25 PM&#34;,&#34;guid&#34;:&#34;1_6181937&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://toronto.ctvnews.ca/he-could-ve-been-treated-differently-toronto-man-dies-at-home-after-several-visits-to-local-hospital-1.6181775&#34;,&#34;title&#34;:&#34;\u0027He could\u0027ve been treated differently\u0027: Toronto man dies at home after several visits to local hospital&#34;,&#34;description&#34;:&#34;A Toronto music lover who thrived in the company of others died alone at home following three visits to a local hospital due to severe abdominal pain, according to one of his closest friends.&#34;,&#34;author&#34;:&#34;Phil Tsekouras&#34;,&#34;creditLine&#34;:&#34;CTV News Toronto Multi-Platform Writer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6181777.1670275171!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Walter Froebrich is seen in this undated image. (Facebook/Walter Froebrich)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 5, 2022, 4:37:46 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 5, 2022, 4:37:46 PM&#34;,&#34;guid&#34;:&#34;1_6181775&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://regina.ctvnews.ca/part-of-him-with-me-sask-man-fixing-up-grandpa-s-classic-truck-after-finding-it-for-sale-on-social-media-1.6178661&#34;,&#34;title&#34;:&#34;\u0027Part of him with me\u0027: Sask. man fixing up grandpa\u0027s classic truck after finding it for sale on social media&#34;,&#34;description&#34;:&#34;A 24-year-old man from Preeceville, Sask. was reunited with his grandfather\u0027s classic, custom-made Ford truck after finding it on social media and plans to restore it to its former glory.&#34;,&#34;author&#34;:&#34;Stacey Hein&#34;,&#34;creditLine&#34;:&#34;CTV News Yorkton Video Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6178662.1670006848!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Sean Ebel stands in front of his grandpa\u0027s classic Ford F100. (Stacey Hein/CTV News)&#34;,&#34;publishedDateTime&#34;:&#34;Dec 2, 2022, 2:00:22 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 2, 2022, 8:41:48 PM&#34;,&#34;guid&#34;:&#34;1_6178661&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/passengers-stuck-on-sweltering-plane-in-jamaica-denied-compensation-by-westjet-1.6176273&#34;,&#34;title&#34;:&#34;Passengers stuck on sweltering plane in Jamaica denied compensation by WestJet&#34;,&#34;description&#34;:&#34;WestJet has declined to provide compensation to passengers who were stuck in a sweltering airplane cabin in Jamaica last month, claiming the flight was cancelled because of \u0027a security-related incident\u0027 outside the airline\u0027s control.&#34;,&#34;author&#34;:&#34;Ian Holliday&#34;,&#34;creditLine&#34;:&#34;CTVNewsVancouver.ca Reporter&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6176286.1669864686!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;A WestJet plane waits at a gate at Calgary International Airport in Calgary, Alta., Wednesday, Aug. 31, 2022. THE CANADIAN PRESS/Jeff McIntosh&#34;,&#34;publishedDateTime&#34;:&#34;Nov 30, 2022, 10:20:39 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 2, 2022, 2:54:42 PM&#34;,&#34;guid&#34;:&#34;1_6176273&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://bc.ctvnews.ca/very-grateful-good-samaritans-help-stranded-commuters-during-b-c-snowstorm-1.6176211&#34;,&#34;title&#34;:&#34;\u0027Very grateful\u0027: Good Samaritans help stranded commuters during B.C. snowstorm&#34;,&#34;description&#34;:&#34;Good Samaritans came to the aid of commuters during the harrowing snowstorm that rocked B.C.’s Lower Mainland Tuesday night.&#34;,&#34;author&#34;:&#34;Ben Nesbit&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Multi-Media Journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6176213.1669861112!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;&#34;,&#34;publishedDateTime&#34;:&#34;Nov 30, 2022, 9:21:54 PM&#34;,&#34;modificationDateTime&#34;:&#34;Dec 1, 2022, 12:00:11 PM&#34;,&#34;guid&#34;:&#34;1_6176211&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://winnipeg.ctvnews.ca/brawl-at-winnipeg-jets-game-ends-with-two-arrests-multiple-injuries-1.6175300&#34;,&#34;title&#34;:&#34;Brawl at Winnipeg Jets game ends with two arrests, multiple injuries&#34;,&#34;description&#34;:&#34;Two Manitobans face a number of assault charges after a fight broke out at a Winnipeg Jets game Tuesday night.&#34;,&#34;author&#34;:&#34;Katherine Dow&#34;,&#34;creditLine&#34;:&#34;Editorial Producer&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6175338.1669835462!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;imageDesc&#34;:&#34;Multiple videos circulated on social media following the incident, showing the fight and the ensuing arrests during Tuesday night\u0027s game, which ended in a 5-0 victory for the Jets. (Source: Allan Roy/Facebook)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 30, 2022, 2:04:25 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 30, 2022, 3:20:32 PM&#34;,&#34;guid&#34;:&#34;1_6175300&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://london.ctvnews.ca/couple-who-found-love-after-tragedy-to-be-married-during-santa-claus-parade-1.6175091&#34;,&#34;title&#34;:&#34;Couple who found love after tragedy to be married during Santa Claus parade&#34;,&#34;description&#34;:&#34;An Ailsa Craig-area couple has beat out 30 others in a contest to be married on a parade float during the village’s upcoming Santa Claus Parade. The application of Katie Nigh and Trevor Vanderloo was selected, above all others, based on their personal story.&#34;,&#34;author&#34;:&#34;Sean Irvine&#34;,&#34;creditLine&#34;:&#34;CTV News London multi-media journalist&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6175143.1669830099!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;Katie Nigh and Trevor Vanderloo who live near Ailsa Craig, Ont., are to be married during the village’s Santa Claus parade on Dec. 10, 2022. (Sean Irvine/CTV News London)&#34;,&#34;publishedDateTime&#34;:&#34;Nov 30, 2022, 12:45:47 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 30, 2022, 2:07:33 PM&#34;,&#34;guid&#34;:&#34;1_6175091&#34;},{&#34;isHeroImageExist&#34;:false,&#34;url&#34;:&#34;https://vancouverisland.ctvnews.ca/strangers-rescue-peacock-from-peril-on-victoria-street-1.6169577&#34;,&#34;title&#34;:&#34;Strangers rescue peacock from peril on Victoria street&#34;,&#34;description&#34;:&#34;After living in his downtown Victoria neighbourhood for more than 30 years, David Ferguson says this was a first.&#34;,&#34;author&#34;:&#34;Adam Sawatsky&#34;,&#34;creditLine&#34;:&#34;CTV News Vancouver Island Arts \u0026 Entertainment Host&#34;,&#34;imageUrl&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6166607.1669259797!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;imageDesc&#34;:&#34;&#34;,&#34;publishedDateTime&#34;:&#34;Nov 25, 2022, 7:47:25 PM&#34;,&#34;modificationDateTime&#34;:&#34;Nov 28, 2022, 12:15:28 PM&#34;,&#34;guid&#34;:&#34;1_6169577&#34;}]" content-type="article"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://ottawa.ctvnews.ca/" class="c-list__title__link">Ottawa</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:26:11 EST 2022" data-published-date=" Mon Dec 12 11:05:02 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:26:11 EST 2022" data-published-date=" Mon Dec 12 11:05:02 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/murder-charge-laid-in-death-in-deep-river-ont-1.6190988" title="Murder charge laid in death in Deep River, Ont." class="c-list__item__link">
                        Murder charge laid in death in Deep River, Ont.
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Ontario Provincial Police have laid a second-degree murder charge against a Deep River, Ont. man in connection with a suspicious death.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/murder-charge-laid-in-death-in-deep-river-ont-1.6190988" title="Murder charge laid in death in Deep River, Ont." class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191097.1670865150!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191097.1670865150!/httpImage/image.png_gen/derivatives/landscape_940/image.png"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191097.1670865150!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191097.1670865150!/httpImage/image.png_gen/derivatives/landscape_620/image.png"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191097.1670865150!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191097.1670865150!/httpImage/image.png_gen/derivatives/landscape_300/image.png"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191097.1670865150!/httpImage/image.png_gen/derivatives/landscape_135/image.png" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191097.1670865150!/httpImage/image.png_gen/derivatives/landscape_800/image.png" alt="Police in Deep River, Ont. are investigating a death at a home on Rutherford Ave. in Deep River, Ont. on Monday, Dec. 12, 2022."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:26:11 EST 2022" data-published-date="Mon Dec 12 11:05:02 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                <span class="c-list__tag c-list__tag-lead-story" tabindex="0">BREAKING</span>
                
                <h3 class="c-list__item__title">
                    <span class="c-list__item__new-tag c-list__tag-more-story-and-mosaic" tabindex="0">BREAKING  |</span>
                    
                    <a href="https://www.ctvnews.ca/politics/liberal-mp-and-former-cabinet-minister-jim-carr-dies-1.6191331" title="Liberal MP and former cabinet minister Jim Carr dies" class="c-list__item__link">
                        Liberal MP and former cabinet minister Jim Carr dies
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Former cabinet minister and current Liberal MP for Winnipeg South Centre Jim Carr died Monday at the age of 71, after a years-long battle with cancer.</p>
                
            

            
                <a href="https://www.ctvnews.ca/politics/liberal-mp-and-former-cabinet-minister-jim-carr-dies-1.6191331" title="Liberal MP and former cabinet minister Jim Carr dies" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:31:56 EST 2022" data-published-date="Mon Dec 12 14:10:22 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:39:51 EST 2022" data-published-date=" Mon Dec 12 15:21:23 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:39:51 EST 2022" data-published-date=" Mon Dec 12 15:21:23 EST 2022"></span>
                    <a href="https://ottawa.ctvnews.ca/ottawa-police-cut-email-access-over-fears-info-would-leak-during-freedom-convoy-1.6191459" title="Ottawa police cut email access over fears info would leak during &#39;Freedom Convoy&#39;" class="c-list__item__link">
                        Ottawa police cut email access over fears info would leak during &#39;Freedom Convoy&#39;
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Police in Ottawa were so worried about leaks from &#34;Freedom Convoy&#34; sympathizers that they shut off the email accounts of members on leave from the force as a precaution during protests that gridlocked the city&#39;s downtown core earlier this year.</p>
                
            

            
                <a href="https://ottawa.ctvnews.ca/ottawa-police-cut-email-access-over-fears-info-would-leak-during-freedom-convoy-1.6191459" title="Ottawa police cut email access over fears info would leak during &#39;Freedom Convoy&#39;" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:39:51 EST 2022" data-published-date="Mon Dec 12 15:21:23 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://toronto.ctvnews.ca/" class="c-list__title__link">Toronto</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:18:26 EST 2022" data-published-date=" Mon Dec 12 08:16:33 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:18:26 EST 2022" data-published-date=" Mon Dec 12 08:16:33 EST 2022"></span>
                    <a href="https://toronto.ctvnews.ca/ontario-updating-curriculum-for-computer-technological-education-1.6190685" title="Ontario updating curriculum for computer, technological education" class="c-list__item__link">
                        Ontario updating curriculum for computer, technological education
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Ontario is updating its curriculum in both computer science and technological education to include more hands-on learning.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/ontario-updating-curriculum-for-computer-technological-education-1.6190685" title="Ontario updating curriculum for computer, technological education" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190172.1670784399!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190172.1670784399!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190172.1670784399!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190172.1670784399!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6190172.1670784399!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6190172.1670784399!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6190172.1670784399!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6190172.1670784399!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Ontario&#39;s Education Minister Stephen Lecce speaks to journalists at the Queen&#39;s Park Legislature in Toronto on Monday December 5, 2022. THE CANADIAN PRESS/Chris Young"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:18:26 EST 2022" data-published-date="Mon Dec 12 08:16:33 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 09:53:21 EST 2022" data-published-date=" Mon Dec 12 06:31:51 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 09:53:21 EST 2022" data-published-date=" Mon Dec 12 06:31:51 EST 2022"></span>
                    <a href="https://toronto.ctvnews.ca/inside-sickkids-how-the-pediatric-hospital-s-icu-was-saved-from-near-collapse-1.6190598" title="Inside SickKids: How the pediatric hospital&#39;s ICU was saved from near collapse" class="c-list__item__link">
                        Inside SickKids: How the pediatric hospital&#39;s ICU was saved from near collapse
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">With the SickKids ICU at 120 per cent capacity and under immense pressure, the Toronto hospital has worked to ensure it can keep caring for young patients who need its specialized care.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/inside-sickkids-how-the-pediatric-hospital-s-icu-was-saved-from-near-collapse-1.6190598" title="Inside SickKids: How the pediatric hospital&#39;s ICU was saved from near collapse" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 09:53:21 EST 2022" data-published-date="Mon Dec 12 06:31:51 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:39:57 EST 2022" data-published-date=" Mon Dec 12 16:39:57 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:39:57 EST 2022" data-published-date=" Mon Dec 12 16:39:57 EST 2022"></span>
                    <a href="https://toronto.ctvnews.ca/driver-stopped-and-charged-for-going-234-km-per-hour-on-highway-in-markham-1.6191572" title="Driver stopped and charged for going 234 km per hour on highway in Markham" class="c-list__item__link">
                        Driver stopped and charged for going 234 km per hour on highway in Markham
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A driver on a highway in Markham was pulled over and charged by the Ontario Provincial Police (OPP) early Monday morning after registering 234 km per hour on an officer’s speed gun; well over two-times the posted speed limit.</p>
                
            

            
                <a href="https://toronto.ctvnews.ca/driver-stopped-and-charged-for-going-234-km-per-hour-on-highway-in-markham-1.6191572" title="Driver stopped and charged for going 234 km per hour on highway in Markham" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:39:57 EST 2022" data-published-date="Mon Dec 12 16:39:57 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://montreal.ctvnews.ca/" class="c-list__title__link">Montreal</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:49:25 EST 2022" data-published-date=" Mon Dec 12 13:04:35 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:49:25 EST 2022" data-published-date=" Mon Dec 12 13:04:35 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/archdiocese-of-montreal-members-interfered-with-ombudsperson-s-investigations-into-abuse-report-1.6191146" title="Archdiocese of Montreal members interfered with ombudsperson&#39;s investigations into abuse: report" class="c-list__item__link">
                        Archdiocese of Montreal members interfered with ombudsperson&#39;s investigations into abuse: report
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The lawyer tasked with investigating complaints about members of the Archdiocese of Montreal says she was &#39;threatened&#39; by an employee and that her work was thwarted by interference from clergy members, including a priest who leaked confidential information about people who complained of abuse.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/archdiocese-of-montreal-members-interfered-with-ombudsperson-s-investigations-into-abuse-report-1.6191146" title="Archdiocese of Montreal members interfered with ombudsperson&#39;s investigations into abuse: report" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191212.1670868687!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191212.1670868687!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191212.1670868687!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191212.1670868687!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191212.1670868687!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191212.1670868687!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191212.1670868687!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191212.1670868687!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Ombudsperson report into church abuse"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:49:25 EST 2022" data-published-date="Mon Dec 12 13:04:35 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:33:13 EST 2022" data-published-date=" Mon Dec 12 13:42:25 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:33:13 EST 2022" data-published-date=" Mon Dec 12 13:42:25 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/climate-and-environment/talks-at-cop15-need-to-move-dramatically-forward-if-deal-to-be-reached-eu-1.6191266" title="Talks at COP15 need to move &#39;dramatically forward&#39; if deal to be reached: EU" class="c-list__item__link">
                        Talks at COP15 need to move &#39;dramatically forward&#39; if deal to be reached: EU
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">There is increasing urgency to refine a proposed agreement on protecting the planet&#39;s biodiversity even as debate continues over who will pay for the ambitious pledges, delegates at a UN meeting in Montreal said Monday.</p>
                
            

            
                <a href="https://www.ctvnews.ca/climate-and-environment/talks-at-cop15-need-to-move-dramatically-forward-if-deal-to-be-reached-eu-1.6191266" title="Talks at COP15 need to move &#39;dramatically forward&#39; if deal to be reached: EU" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:33:13 EST 2022" data-published-date="Mon Dec 12 13:42:25 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:33:30 EST 2022" data-published-date=" Mon Dec 12 16:30:31 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:33:30 EST 2022" data-published-date=" Mon Dec 12 16:30:31 EST 2022"></span>
                    <a href="https://montreal.ctvnews.ca/justin-trudeau-and-francois-legault-to-hold-working-meeting-friday-1.6191555" title="Justin Trudeau and Francois Legault to hold working meeting Friday" class="c-list__item__link">
                        Justin Trudeau and Francois Legault to hold working meeting Friday
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Canadian Prime Minister Justin Trudeau will meet with Quebec Premier Francois Legault on Dec. 16 in Montreal. There is no word on whether they will hold a news conference.</p>
                
            

            
                <a href="https://montreal.ctvnews.ca/justin-trudeau-and-francois-legault-to-hold-working-meeting-friday-1.6191555" title="Justin Trudeau and Francois Legault to hold working meeting Friday" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:33:30 EST 2022" data-published-date="Mon Dec 12 16:30:31 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://atlantic.ctvnews.ca/" class="c-list__title__link">Atlantic</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 11:43:31 EST 2022" data-published-date=" Mon Dec 12 10:05:31 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 11:43:31 EST 2022" data-published-date=" Mon Dec 12 10:05:31 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/winter-storm-impacts-maritimes-monday-night-through-tuesday-1.6190861" title="Winter storm impacts Maritimes Monday night through Tuesday" class="c-list__item__link">
                        Winter storm impacts Maritimes Monday night through Tuesday
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Maritimers are being urged to prepare for winter weather as storm warnings and watches have been issued across various parts of the region.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/winter-storm-impacts-maritimes-monday-night-through-tuesday-1.6190861" title="Winter storm impacts Maritimes Monday night through Tuesday" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5293451.1612327797!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5293451.1612327797!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5293451.1612327797!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5293451.1612327797!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5293451.1612327797!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5293451.1612327797!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5293451.1612327797!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5293451.1612327797!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 11:43:31 EST 2022" data-published-date="Mon Dec 12 10:05:31 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 14:37:17 EST 2022" data-published-date=" Mon Dec 12 14:37:17 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 14:37:17 EST 2022" data-published-date=" Mon Dec 12 14:37:17 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/nova-scotia-health-unions-say-ers-in-crisis-after-email-warned-of-dying-patients-1.6191369" title="Nova Scotia health unions say ERs in crisis after email warned of &#39;dying&#39; patients" class="c-list__item__link">
                        Nova Scotia health unions say ERs in crisis after email warned of &#39;dying&#39; patients
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Nova Scotia&#39;s health unions say long-standing staffing shortages in emergency rooms are the reason two hospital managers last week warned that some patients may be &#39;dying&#39; from long wait times.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/nova-scotia-health-unions-say-ers-in-crisis-after-email-warned-of-dying-patients-1.6191369" title="Nova Scotia health unions say ERs in crisis after email warned of &#39;dying&#39; patients" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 14:37:17 EST 2022" data-published-date="Mon Dec 12 14:37:17 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:29:24 EST 2022" data-published-date=" Mon Dec 12 16:29:24 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:29:24 EST 2022" data-published-date=" Mon Dec 12 16:29:24 EST 2022"></span>
                    <a href="https://atlantic.ctvnews.ca/n-b-to-open-secretariat-of-official-languages-to-oversee-province-s-language-act-1.6191535" title="N.B. to open Secretariat of Official Languages to oversee province&#39;s language act" class="c-list__item__link">
                        N.B. to open Secretariat of Official Languages to oversee province&#39;s language act
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The New Brunswick government is launching a Secretariat of Official Languages that will begin operating next year.</p>
                
            

            
                <a href="https://atlantic.ctvnews.ca/n-b-to-open-secretariat-of-official-languages-to-oversee-province-s-language-act-1.6191535" title="N.B. to open Secretariat of Official Languages to oversee province&#39;s language act" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:29:24 EST 2022" data-published-date="Mon Dec 12 16:29:24 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>
<div class="articleVideoSlider aem-GridColumn aem-GridColumn--default--12">
    <div role="list">
     <article-video-slider list-title="Don&#39;t Miss" v-bind:article-list="[{&#34;videoTitle&#34;:&#34;WATCH: Endangered right whale calf spotted in Atlantic&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6191069&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6191067.1670863756!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The first calf of the latest North Atlantic right whale calving season was spotted off the coast of Georgia.&#34;},{&#34;videoTitle&#34;:&#34;Cat, 10 kittens found in box duct-taped shut in B.C dumpster&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6190795&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6190479.1670811244!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A cat and 10 kittens were found in a cardboard box that was duct-taped shut in a dumpster in B.C.&#34;},{&#34;videoTitle&#34;:&#34;A look at the 2023 Golden Globe nominations&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6190975&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5421928.1620682956!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;etalk\u0027s Sonia Mangat on what you need to know about the upcoming 2023 Golden Globes.&#34;},{&#34;videoTitle&#34;:&#34;Shipwreck with millions in gold aboard found off B.C. coast&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6187696&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6187503.1670557260!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A Seattle-based company has been granted the salvage rights to a sunken ship believed to have millions of dollars worth of gold on board.&#34;},{&#34;videoTitle&#34;:&#34;Five street names up for auction online in Bradford, Ont.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6190709&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188339.1670611773!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;A street named Desire will cost you at least $1,000. Five street names are up for grabs in a unique online action in Bradford, Ont.&#34;},{&#34;videoTitle&#34;:&#34;\u0027OK, so you\u0027re Ryan Reynolds\u0027: Twain swaps iconic lyrics&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6184510&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6184504.1670429438!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Singer Shaina Twain swapped an iconic lyric at the People\u0027s Choice Awards to poke fun at another high-profile Canadian.&#34;},{&#34;videoTitle&#34;:&#34;It’s been 10 years since the Ikea monkey was spotted in T.O.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6188404&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.1232988.1607657678!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;It\u0027s been 10 years since a monkey named Darwin was found roaming a Toronto IKEA in a shearling jacket.&#34;},{&#34;videoTitle&#34;:&#34;How wildfire helped create whiskey worth thousands a bottle&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6190495&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6190498.1670811817!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;How a Fort McMurray wildfire helped create a whiskey that’s worth thousands per bottle with proceeds going to charity. Bill Fortier reports.&#34;},{&#34;videoTitle&#34;:&#34;Film critic Richard Crouse shares his take on new releases&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.5616446&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6188027.1670602794!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Film critic Richard Crouse shares his take on newly released movies, including Will Smith\u0027s new film \u0027Emancipation.\u0027&#34;},{&#34;videoTitle&#34;:&#34;Baby bobcat video in B.C. gets millions of views online&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6187835&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6187829.1670597372!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Fraud warning: Beware of a new gift card scam&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6187470&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6189300.1670647501!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Ex-cop turned TikTok influencer breaks down the ins and outs of a gift card scam hitting Canadian stores during the holiday season.&#34;},{&#34;videoTitle&#34;:&#34;Christmas tree shortage means prices could rise in 2022&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6186500&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6154193.1668547349!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;videoDesc&#34;:&#34;If you are looking to buy a real Christmas tree this season, you should know a shortage is hiking prices.&#34;},{&#34;videoTitle&#34;:&#34;Possible meteor spotted over the sky in London, Ont.&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6185825&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6184653.1670434447!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Maritime family prepares to celebrate 2 centenarian sisters&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6185795&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6185151.1670452596!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;},{&#34;videoTitle&#34;:&#34;Santas aren’t coming to U.S. towns? Actors in short supply&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6185696&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6185717.1670476277!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Richard Madan reports on how malls and other venues in the U.S. aren’t having a jolly time finding Santas — who seem to be in short supply.&#34;},{&#34;videoTitle&#34;:&#34;Scientists use DNA to study 2M year old Greenland ecosystem&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6184990&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6184981.1670446618!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Scientists were able to catch a glimpse at a lush ecosystem in Greenland roughly 2 million years ago, all based on DNA sampling technology.&#34;},{&#34;videoTitle&#34;:&#34;WATCH: Mom throws raccoon that attacked her young daughter&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6180957&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6180953.1670244965!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Video shows a Connecticut mother throwing a raccoon that was attacking her 5-year-old daughter.&#34;},{&#34;videoTitle&#34;:&#34;\u0027Bummed\u0027 new novelist gets support from famous authors&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6184236&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6184235.1670419382!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A new author got support from famous other authors on Twitter after a disappointing book signing. ABC\u0027s Will Ganss reports.&#34;},{&#34;videoTitle&#34;:&#34;Actress Kirstie Alley dead at 71 after battle with cancer&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6182297&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6182346.1670295941!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Actress Kirstie Alley, best known for \u0027Cheers\u0027 and \u0027Veronica\u0027s Closet,\u0027 has died at the age of 71 after a brief battle with cancer.&#34;},{&#34;videoTitle&#34;:&#34;New whisky inspired by 2016 Fort McMurray wildfire&#34;,&#34;videoUrl&#34;:&#34;https://www.ctvnews.ca/video?playlistId\u003d1.6184175&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.6183965.1670379066!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;&#34;}]" content-type="videos"></article-video-slider>
    </div>


    




</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--12 aem-Grid--tablet--12 ">
    
    <div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://winnipeg.ctvnews.ca/" class="c-list__title__link">Winnipeg</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:23:18 EST 2022" data-published-date=" Mon Dec 12 14:37:12 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:23:18 EST 2022" data-published-date=" Mon Dec 12 14:37:12 EST 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/winnipeg-mp-jim-carr-dies-after-battle-with-cancer-1.6191372" title="Winnipeg MP Jim Carr dies after battle with cancer" class="c-list__item__link">
                        Winnipeg MP Jim Carr dies after battle with cancer
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Winnipeg politician Jim Carr has died following a battle with cancer.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/winnipeg-mp-jim-carr-dies-after-battle-with-cancer-1.6191372" title="Winnipeg MP Jim Carr dies after battle with cancer" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191376.1670873711!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191376.1670873711!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191376.1670873711!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191376.1670873711!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191376.1670873711!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191376.1670873711!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191376.1670873711!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191376.1670873711!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Liberal MP for Winnipeg South Centre Jim Carr rises during Question Period, Thursday, March 24, 2022 in Ottawa. THE CANADIAN PRESS/Adrian Wyld"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:23:18 EST 2022" data-published-date="Mon Dec 12 14:37:12 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 13:53:23 EST 2022" data-published-date=" Mon Dec 12 11:21:46 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 13:53:23 EST 2022" data-published-date=" Mon Dec 12 11:21:46 EST 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/kyle-pietz-sentenced-to-16-years-in-robbery-and-death-of-eduardo-balaquit-1.6191020" title="Kyle Pietz sentenced to 16 years in robbery and death of Eduardo Balaquit" class="c-list__item__link">
                        Kyle Pietz sentenced to 16 years in robbery and death of Eduardo Balaquit
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The man found guilty of manslaughter in the June 2018 robbery and death of 59-year-old Eduardo Balaquit of Winnipeg has been sentenced to 16 years in prison.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/kyle-pietz-sentenced-to-16-years-in-robbery-and-death-of-eduardo-balaquit-1.6191020" title="Kyle Pietz sentenced to 16 years in robbery and death of Eduardo Balaquit" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 13:53:23 EST 2022" data-published-date="Mon Dec 12 11:21:46 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 12:42:30 EST 2022" data-published-date=" Mon Dec 12 09:57:04 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 12:42:30 EST 2022" data-published-date=" Mon Dec 12 09:57:04 EST 2022"></span>
                    <a href="https://winnipeg.ctvnews.ca/one-man-killed-three-youths-arrested-in-deadly-stabbing-at-millennium-library-1.6190862" title="One man killed, three youths arrested in deadly stabbing at Millennium Library" class="c-list__item__link">
                        One man killed, three youths arrested in deadly stabbing at Millennium Library
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">One man is dead and three youths have been arrested following a fatal stabbing at the Millennium Library over the weekend.</p>
                
            

            
                <a href="https://winnipeg.ctvnews.ca/one-man-killed-three-youths-arrested-in-deadly-stabbing-at-millennium-library-1.6190862" title="One man killed, three youths arrested in deadly stabbing at Millennium Library" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 12:42:30 EST 2022" data-published-date="Mon Dec 12 09:57:04 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://calgary.ctvnews.ca/" class="c-list__title__link">Calgary</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 14:11:39 EST 2022" data-published-date=" Mon Dec 12 14:11:39 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 14:11:39 EST 2022" data-published-date=" Mon Dec 12 14:11:39 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/alberta-ndp-shares-details-about-how-broken-calgary-s-ems-really-is-1.6191332" title="Alberta NDP shares details about how broken Calgary&#39;s EMS really is" class="c-list__item__link">
                        Alberta NDP shares details about how broken Calgary&#39;s EMS really is
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">New government data, acquired by the Alberta NDP, show just how dire the situation is for Calgary and area ambulance services.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/alberta-ndp-shares-details-about-how-broken-calgary-s-ems-really-is-1.6191332" title="Alberta NDP shares details about how broken Calgary&#39;s EMS really is" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4878253.1601297110!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4878253.1601297110!/httpImage/image.jpeg_gen/derivatives/landscape_940/image.jpeg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4878253.1601297110!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4878253.1601297110!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4878253.1601297110!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4878253.1601297110!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.4878253.1601297110!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4878253.1601297110!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 14:11:39 EST 2022" data-published-date="Mon Dec 12 14:11:39 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:03:10 EST 2022" data-published-date=" Mon Dec 12 13:56:06 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:03:10 EST 2022" data-published-date=" Mon Dec 12 13:56:06 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/calgary-police-acknowledge-bathhouse-raid-caused-pain-and-trauma-for-lgbtq-community-1.6191297" title="Calgary police acknowledge bathhouse raid caused pain and trauma for LGBTQ community" class="c-list__item__link">
                        Calgary police acknowledge bathhouse raid caused pain and trauma for LGBTQ community
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">Calgary police Chief Mark Neufeld has acknowledged a raid at a bathhouse in 2002 caused pain and trauma for everyone involved.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/calgary-police-acknowledge-bathhouse-raid-caused-pain-and-trauma-for-lgbtq-community-1.6191297" title="Calgary police acknowledge bathhouse raid caused pain and trauma for LGBTQ community" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:03:10 EST 2022" data-published-date="Mon Dec 12 13:56:06 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 12:37:26 EST 2022" data-published-date=" Mon Dec 12 12:37:26 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 12:37:26 EST 2022" data-published-date=" Mon Dec 12 12:37:26 EST 2022"></span>
                    <a href="https://calgary.ctvnews.ca/alberta-announces-funding-to-preserve-protect-fish-creek-provincial-park-1.6191053" title="Alberta announces funding to preserve, protect Fish Creek Provincial Park" class="c-list__item__link">
                        Alberta announces funding to preserve, protect Fish Creek Provincial Park
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The provincial government has committed $750,000 over three years to an organization that works to preserve and protect Calgary&#39;s Fish Creek Provincial Park.</p>
                
            

            
                <a href="https://calgary.ctvnews.ca/alberta-announces-funding-to-preserve-protect-fish-creek-provincial-park-1.6191053" title="Alberta announces funding to preserve, protect Fish Creek Provincial Park" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 12:37:26 EST 2022" data-published-date="Mon Dec 12 12:37:26 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0 aem-GridColumn--default--none aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--default--6 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--default--6 aem-Grid--tablet--12 aem-Grid--phonelandscape--6 aem-Grid--phone--6 ">
    
    <div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://edmonton.ctvnews.ca/" class="c-list__title__link">Edmonton</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 15:27:25 EST 2022" data-published-date=" Mon Dec 12 15:27:25 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 15:27:25 EST 2022" data-published-date=" Mon Dec 12 15:27:25 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/21-animals-seized-from-happy-doggie-daycare-in-south-edmonton-city-looking-for-owners-1.6191467" title="21 animals seized from Happy Doggie Daycare in south Edmonton, city looking for owners" class="c-list__item__link">
                        21 animals seized from Happy Doggie Daycare in south Edmonton, city looking for owners
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The city’s Animal Protection Unit is looking for the owners of 15 dogs or cats that were boarded at Happy Doggie Daycare at 9909 73 Avenue.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/21-animals-seized-from-happy-doggie-daycare-in-south-edmonton-city-looking-for-owners-1.6191467" title="21 animals seized from Happy Doggie Daycare in south Edmonton, city looking for owners" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191468.1670876469!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191468.1670876469!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191468.1670876469!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191468.1670876469!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.6191468.1670876469!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.6191468.1670876469!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.6191468.1670876469!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.6191468.1670876469!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Happy Doggie Daycare as seen on Google Street View in May 2022."/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 15:27:25 EST 2022" data-published-date="Mon Dec 12 15:27:25 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 14:35:35 EST 2022" data-published-date=" Mon Dec 12 14:01:41 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 14:35:35 EST 2022" data-published-date=" Mon Dec 12 14:01:41 EST 2022"></span>
                    <a href="https://www.ctvnews.ca/climate-and-environment/four-provinces-to-be-impacted-as-3-000-kilometre-long-storm-heads-into-canada-1.6191302" title="Four provinces to be impacted as 3,000-kilometre-long storm heads into Canada" class="c-list__item__link">
                        Four provinces to be impacted as 3,000-kilometre-long storm heads into Canada
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">As a U.S. snowstorm is expected to cross the border, Prairie residents are being advised to take caution on the roads.</p>
                
            

            
                <a href="https://www.ctvnews.ca/climate-and-environment/four-provinces-to-be-impacted-as-3-000-kilometre-long-storm-heads-into-canada-1.6191302" title="Four provinces to be impacted as 3,000-kilometre-long storm heads into Canada" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 14:35:35 EST 2022" data-published-date="Mon Dec 12 14:01:41 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 13:03:29 EST 2022" data-published-date=" Mon Dec 12 10:58:15 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 13:03:29 EST 2022" data-published-date=" Mon Dec 12 10:58:15 EST 2022"></span>
                    <a href="https://edmonton.ctvnews.ca/person-found-dead-after-west-edmonton-residential-fire-1.6190976" title="Person found dead after west Edmonton residential fire" class="c-list__item__link">
                        Person found dead after west Edmonton residential fire
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">A person was found dead in a west Edmonton home after a fire Monday morning.</p>
                
            

            
                <a href="https://edmonton.ctvnews.ca/person-found-dead-after-west-edmonton-residential-fire-1.6190976" title="Person found dead after west Edmonton residential fire" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 13:03:29 EST 2022" data-published-date="Mon Dec 12 10:58:15 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>
<div class="list c-list-more-stories aem-GridColumn--default--none aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--6 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--tablet--6 aem-GridColumn--default--3 aem-GridColumn--offset--phonelandscape--0">
    
        <div class="c-list--horizontal" role="list">
            
                <h2 class="c-list__title"><a href="https://bc.ctvnews.ca/" class="c-list__title__link">Vancouver</a> </h2>
            
            
            

            <ul class="c-list c-list--1Columns">
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:14:29 EST 2022" data-published-date=" Mon Dec 12 15:50:38 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:14:29 EST 2022" data-published-date=" Mon Dec 12 15:50:38 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/stopping-surrey-s-policing-transition-could-save-taxpayers-235m-report-says-1.6191499" title="Stopping Surrey&#39;s policing transition could save taxpayers $235M, report says" class="c-list__item__link">
                        Stopping Surrey&#39;s policing transition could save taxpayers $235M, report says
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">City councillors are set to decide whether to endorse a plan to keep Surrey&#39;s RCMP detachment on Monday.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/stopping-surrey-s-policing-transition-could-save-taxpayers-235m-report-says-1.6191499" title="Stopping Surrey&#39;s policing transition could save taxpayers $235M, report says" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                            <source media="(min-width: 900px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5813797.1646927511!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5813797.1646927511!/httpImage/image.jpg_gen/derivatives/landscape_940/image.jpg"/>
                            <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5813797.1646927511!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5813797.1646927511!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                            <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5813797.1646927511!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5813797.1646927511!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                            <img src="https://www.ctvnews.ca/polopoly_fs/1.5813797.1646927511!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5813797.1646927511!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Surrey Police Service officers are seen in this undated image. (Surrey Police Service/Facebook)"/>
                        </picture>
                        <div class="c-list__gradient__horizontal" aria-hidden="true"></div>
                        <div class="c-list__gradient__vertical" aria-hidden="true"></div>
                        
                    </div>
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:14:29 EST 2022" data-published-date="Mon Dec 12 15:50:38 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:15:12 EST 2022" data-published-date=" Mon Dec 12 13:46:24 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:15:12 EST 2022" data-published-date=" Mon Dec 12 13:46:24 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/province-requesting-freeze-to-basic-icbc-rates-for-2-years-1.6191279" title="Province requesting freeze to basic ICBC rates for 2 years" class="c-list__item__link">
                        Province requesting freeze to basic ICBC rates for 2 years
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">B.C.&#39;s public auto insurer is asking to freeze basic insurance rates for the next two years, Premier David Eby announced Monday.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/province-requesting-freeze-to-basic-icbc-rates-for-2-years-1.6191279" title="Province requesting freeze to basic ICBC rates for 2 years" class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:15:12 EST 2022" data-published-date="Mon Dec 12 13:46:24 EST 2022"></p>
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            <!--for breaking news-->
            

            
                
                <span class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Mon Dec 12 16:15:40 EST 2022" data-published-date=" Mon Dec 12 14:48:49 EST 2022"></span>
                <h3 class="c-list__item__title">
                    
                    <span class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Mon Dec 12 16:15:40 EST 2022" data-published-date=" Mon Dec 12 14:48:49 EST 2022"></span>
                    <a href="https://bc.ctvnews.ca/100k-reward-offered-for-information-about-attack-on-coastal-gaslink-site-in-northern-b-c-1.6191385" title="$100K reward offered for information about attack on Coastal GasLink site in Northern B.C." class="c-list__item__link">
                        $100K reward offered for information about attack on Coastal GasLink site in Northern B.C.
                    </a>
                </h3>
                <p class="c-list__item__description" tabindex="0">The Independent Contractors and Businesses Association of B.C. is offering a $100,000 reward for information about an attack on Coastal GasLink employees at a northern work site in February.</p>
                
            

            
                <a href="https://bc.ctvnews.ca/100k-reward-offered-for-information-about-attack-on-coastal-gaslink-site-in-northern-b-c-1.6191385" title="$100K reward offered for information about attack on Coastal GasLink site in Northern B.C." class="c-list__item__image">
                    
                    
                    
                </a>
            

            <p class="c-list__item__date" data-last-modified="Mon Dec 12 16:15:40 EST 2022" data-published-date="Mon Dec 12 14:48:49 EST 2022"></p>
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>
</div>

    
</div>
</div>

    
</div>

</div></div>
</div>
    
    

  
                </div>
            </div>
        </div>
    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="experiencefragment aem-GridColumn aem-GridColumn--default--12"><!-- SDI include (path: /conf/bmdaem-domains/news/settings/wcm/templates/article-news/structure/_jcr_content/root/footer/experiencefragment.nocache.html, resourceType: bmdaem-domains/news/components/content/commons/experiencefragment) -->

    <div class="c-experiencefragment c-experiencefragment--experience-fragment-footer"><!-- SDI include (path: /content/experience-fragments/ctv_news/experience-fragment-footer/experience-fragment-footer/master/_jcr_content.content.nocache.html, resourceType: bmdaem-domains/news/components/structure/xfpage) -->


    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="quick-article-footer aem-GridColumn aem-GridColumn--default--12">





<footer class="bm-footer" role="contentinfo">
    <div class="bm-footer__wrapper ">
        <div class="bm-footer__wrapper__twoColumns">
            <div class="bm-footer__wrapper__firstColumn">
                <div><a href="https://www.ctvnews.ca/search-results" title="Search CTV News">Search CTV News</a></div>
                <div><a href="https://www.bellmedia.ca/sales/digital/ctv-news-channel/" title="Advertise on CTVNews.ca">Advertise on CTVNews.ca</a></div>
                <div><a href="https://www.bellmedia.ca/sales/political-ads-registry/" title="Political Ads Registry">Political Ads Registry</a></div>
                <div><a href="https://jobs.bce.ca/bell/go/Media/3537600/" title="About CTV Careers">About CTV Careers</a></div>
                <div><a href="https://www.ctvnews.ca/stox" title="CTV News Stox">CTV News Stox</a></div>
                <div><a href="https://www.bellmedia.ca/the-lede/" title="Press Room">Press Room</a></div>
                <div><a href="https://www.ctvnews.ca/editorial-standards-and-policies" title="Editorial Standards &amp; Policies">Editorial Standards &amp; Policies</a></div>
                <div><a href="https://www.ctvnews.ca/contact" title="Contact Us">Contact Us</a></div>
            </div>
            <div class="bm-footer__wrapper__secColumn" role="navigation">
                <p class="title">CTV News Programs</p>
                <div><a href="https://www.ctvnews.ca/ctv-national-news" title="CTV National News">CTV National News</a></div>
                <div><a href="https://www.ctvnews.ca/power-play" title="Power Play">Power Play</a></div>
                <div><a href="https://www.ctvnews.ca/w5/" title="W5">W5</a></div>
                <div><a href="https://www.ctvnews.ca/qp/" title="CTV Question Period">CTV Question Period</a></div>
                <div><a href="https://www.ctvnews.ca/ctv-news-channel" title=" CTV News Channel"> CTV News Channel</a></div>
            </div>
        </div>
        <hr/>

        <div class="bm-footer__wrapper__thirdColumn" role="navigation">
            <p class="title">Local News</p>
            <a href="https://atlantic.ctvnews.ca/" title="Atlantic">Atlantic</a>
            <a href="https://barrie.ctvnews.ca/" title="Barrie">Barrie</a>
            <a href="https://calgary.ctvnews.ca/" title="Calgary">Calgary</a>
            <a href="https://edmonton.ctvnews.ca/" title="Edmonton">Edmonton</a>
            <a href="https://kitchener.ctvnews.ca/guelph" title="Guelph">Guelph</a>
            <a href="https://kitchener.ctvnews.ca/" title="Kitchener">Kitchener</a>
            <a href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge">Lethbridge</a>
            <a href="https://london.ctvnews.ca/" title="London">London</a>
            <a href="https://montreal.ctvnews.ca/" title="Montreal">Montreal</a>
            <a href="https://northernontario.ctvnews.ca/" title="Northern Ontario">Northern Ontario</a>
            <a href="https://ottawa.ctvnews.ca/" title="Ottawa">Ottawa</a>
            <a href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert">Prince Albert</a>
            <a href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer">Red Deer</a>
            <a href="https://regina.ctvnews.ca/" title="Regina">Regina</a>
            <a href="https://saskatoon.ctvnews.ca/" title="Saskatoon">Saskatoon</a>
            <a href="https://toronto.ctvnews.ca/" title="Toronto">Toronto</a>
            <a href="https://bc.ctvnews.ca/" title="Vancouver">Vancouver</a>
            <a href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island">Vancouver Island</a>
            <a href="https://windsor.ctvnews.ca/" title="Windsor">Windsor</a>
            <a href="https://winnipeg.ctvnews.ca/" title="Winnipeg">Winnipeg</a>
            <a href="https://regina.ctvnews.ca/yorkton" title="Yorkton">Yorkton</a>
        </div>

    </div>
    <div class="bm-footer__videoLinks">
        
        <a href="https://www.ctvnews.ca/app" title="CTV News App">CTV News App</a>
        <a href="https://www.ctvnews.ca/faq" title="Video Help">Video Help</a>
        <a href="https://www.bce.ca/Accessibility_services?brand=CTVNEWS" target="_blank" title="Accessibility">
            Accessibility</a>
    </div>

    <div class="bm-footer__wrapper__subscribeButton">
        <hr class="divider"/>
        <div class="newsletter">
            Stay up to date on the latest, breaking news
        </div>
        <div class="button">
            <a class="cmp-button" href="https://www.ctvnews.ca/newsletters" title="Subscribe to newsletter">
               Subscribe to newsletter
            </a>
        </div>
    </div>
    <div class="bm-footer__copyright" role="contentinfo">
        <p class="c-quickArticle__footer__copyright">©&nbsp;2022 <a href="https://www.bellmedia.ca/" class="c-quickArticle__footer__logo__link" target="_self" title="Bell Media">
<img class="c-quickArticle__footer_logo" data-src="/content/dam/common/logos/bellmedia/BellMedia.svg" alt="Bell Media logo"/>
</a> All rights reserved. Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    </div>

    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
</footer>
</div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">

<div class="c-htmlComponent">
    <html-component embed-id="cssPatch" html-input="&lt;style&gt;.c-text {
    color: #404040;
    font-family: Arial,Helvetica,sans-serif;
    -webkit-font-smoothing: antialiased;
    font-style: normal;
    font-weight: 400;
    font-size: 1.125rem;
    line-height: 1.75rem;
}

.c-articlefragment .bodyText .c-text .inline-image { margin-top: @space-12;}

.c-articlefragment .bodyText .c-text .inline-image img {display: block; margin-top: 18px; width: 100%;}

.c-articlefragment .bodyText .c-text .inline-image img:only-child {margin-bottom: 18px;}

.c-articlefragment .bodyText .c-text .inline-image span {border-bottom: 1px solid #d8d8d8;
                display: block;
                margin-bottom: 2pc;
                padding-bottom: 9pt;
                padding-top: 9pt;
                color: #626262;
                font-family: Arial,Helvetica,sans-serif;
                -webkit-font-smoothing: antialiased;
                font-style: normal;
                font-weight: 400;
                font-size: .875rem !important;
                line-height: 1.125rem;}

a.c-list__item__link__call-to-action {
Text-decoration: none !important}

@media only screen and (max-width: 576px;) {
  .c-articlefragment .bodyText .c-text .inline-image img {margin-top: 18px;}

  .c-articlefragment .bodyText .c-text .inline-image img:only-child {margin-bottom: 18px;}

  .c-articlefragment .bodyText .c-text .inline-image span {margin-bottom: 24px;}
&lt;/style&gt;"></html-component>
</div>

    

</div>

    
</div>

</div></div>
    
    

  </div>

    
</div>
</div>

    
</div>
</div>


    
    
    
<!-- customfooterlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




<!-- DOMAIN -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.649c95dd41d3f0859d26b528cf0effdc.js"></script>




<!-- BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.6e5cb6a373e247ab5fff9d86c8fcbe7e.js"></script>




<!-- True Anthem -->


    <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js"></script>


    <!-- Chartbeat -->
    
        <script type='application/javascript'>
            (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.sections = "London, London";
                _sf_async_config.authors = "Kristylee Varley";
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'application/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>
    

<script type="text/javascript">
    const config = {
        rootMargin: "25px",
        threshold: 1.0
    };

    let preloadImage = (element) => {
        if(element.dataset && element.dataset.src) {
            element.src = element.dataset.src;
        }
        if(element.dataset && element.dataset.srcset) {
            element.srcset = element.dataset.srcset
        }
    }
    let onIntersection = (entries) => {
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                observer.unobserve(entry.target);
                preloadImage(entry.target);
            }
        });
    }

    const images = document.querySelectorAll('source, img');
    if (!('IntersectionObserver' in window)) {
        Array.from(images).forEach(image => preloadImage(image));
    }
    else {
        observer = new IntersectionObserver(onIntersection, config);
        images.forEach(image => {
            observer.observe(image);
        });
    }

</script>
<script async="" src="//cdn.viafoura.net/vf-v2.js" type="text/javascript"></script>

    


        <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
        <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
        <script type="text/javascript">

            setupOmnitureTracking(
                "ctvgmnews",
                "CTV News",
                "london",
                "london",
                window.location.pathname,
                "story",
                "ctvnews",
                "ctvnews",
                "ctvgmnewsglobalsuite"
            );

            _satellite.pageBottom();

        </script>

        
            <script type="text/javascript">
                jQuery(document).ready(
                    function(){
                        Tracking.setValue(33,"");
                        Tracking.setValue(4,"1855761738");
                        trackContent(false, "Report of sexual assault in London");

                    });
            </script>
        

        
    



<!-- customfooterlibs.html end -->

    

    


    


</body>
</html>
